<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados Unidos</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">

<meta name="description" content="Wanda Vázquez, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2019/10/descarga.png","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","description":"Portal de noticias de Gu\u00e1rico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eltubazodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#primaryimage","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2020/05/Refer\u00e9ndum-en-Puerto-Rico.jpg","width":1024,"height":577,"caption":"Foto: Ricardo Arduengo / Reuters"},{"@type":"WebPage","@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#webpage","url":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/","name":"REFER\u00c9NDUM / Puerto Rico manifestar\u00e1 si quiere ser un estado de Estados Unidos","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#primaryimage"},"datePublished":"2020-05-17T16:22:29+00:00","dateModified":"2020-05-17T16:28:52+00:00","description":"Wanda V\u00e1zquez, gobernadora de Puerto Rico, anunci\u00f3 este s\u00e1bado que la isla celebrar\u00e1 un refer\u00e9ndum para decidir si quieren ser un estado de Estados Unidos.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/"]}]},{"@type":"Article","@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#article","isPartOf":{"@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/9fe58a88ae91b4e2eb17bb760abada69"},"headline":"REFER\u00c9NDUM / Puerto Rico manifestar\u00e1 si quiere ser un estado de Estados Unidos","datePublished":"2020-05-17T16:22:29+00:00","dateModified":"2020-05-17T16:28:52+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#webpage"},"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#primaryimage"},"keywords":"Estados Unidos,Internacionales,noticias,Puerto Rico,Refer\u00e9ndum,Wanda V\u00e1squez","articleSection":"Internacionales","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/#respond"]}]},{"@type":["Person"],"@id":"https://www.eltubazodigital.com/#/schema/person/9fe58a88ae91b4e2eb17bb760abada69","name":"Jorge Brizuela","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/832f2689785b1f873ccd40438c72bf55?s=96&d=blank&r=g","caption":"Jorge Brizuela"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados Unidos del feed" href="https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59850434-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59850434-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.eltubazodigital.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eltubazodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.3" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=80393' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Finternacionales%2Freferendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos%2F2020%2F05%2F17%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Finternacionales%2Freferendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos%2F2020%2F05%2F17%2F&#038;format=xml" />
<meta property="fb:app_id" content="536795793172087" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"5a5a93049e","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"5a5a93049e","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/internacionales/",
                    "name": "Internacionales"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/",
                    "name": "REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados..."                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="El Tubazo Digital" />
<meta property="og:title" content="REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados Unidos" />
<meta property="og:url" content="https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Wanda Vázquez, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos." />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" />
<meta property="og:image:url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" />
<meta property="og:image:secure_url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" />
<meta property="article:published_time" content="2020-05-17T12:22:29-04:00" />
<meta property="article:modified_time" content="2020-05-17T12:28:52-04:00" />
<meta property="og:updated_time" content="2020-05-17T12:28:52-04:00" />
<meta property="article:section" content="Internacionales" />
<meta property="article:publisher" content="https://www.facebook.com/eltubazodigital/" />

<meta itemprop="name" content="REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados Unidos" />
<meta itemprop="headline" content="REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados Unidos" />
<meta itemprop="description" content="Wanda Vázquez, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos." />
<meta itemprop="image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" />
<meta itemprop="datePublished" content="2020-05-17" />
<meta itemprop="dateModified" content="2020-05-17T12:28:52-04:00" />
<meta itemprop="author" content="Jorge Brizuela" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117980015436426494998/" />
 

<meta name="twitter:title" content="REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados Unidos" />
<meta name="twitter:url" content="https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/" />
<meta name="twitter:description" content="Wanda Vázquez, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos." />
<meta name="twitter:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltubazodigital" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-80393 single-format-standard referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> 
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons rain-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San Juan de los Morros</div>
</div>
</div>
<div class="td_data_time">
<div>
domingo, mayo 17, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
<span class="td-visual-hidden">El Tubazo Digital</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ec16697169dd_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_5ec16697169dd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ec16697169dd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<p><a href="https://refpa.top/L?tag=d_512033m_97c__[]general[]_d31484_l23911_banner&amp;site=512033&amp;ad=97" target="_blank" rel="noopener"><img class="aligncenter wp-image-78902 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Quarantine_728х90-1.gif" alt="" width="728" height="90" /></a></p>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Internacionales" class="entry-crumb" href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">REFERÉNDUM / Puerto Rico manifestará si quiere ser un estado de Estados...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-80393" class="post-80393 post type-post status-publish format-standard has-post-thumbnail category-internacionales tag-estados-unidos tag-internacionales tag-noticias tag-puerto-rico tag-referendum tag-wanda-vasquez" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">REFERÉNDUM / <br>Puerto Rico manifestará si quiere ser un estado de Estados Unidos</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T12:22:29+00:00">17 mayo, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-80393">9</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos %0A%0A https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Finternacionales%2Freferendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos%2F2020%2F05%2F17%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos&url=https%3A%2F%2Fwww.eltubazodigital.com%2Finternacionales%2Freferendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos%2F2020%2F05%2F17%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f9c68a8c9b939c9a8dc4abbcbfbcab3a70b7bdacb4d9d6d9c59b8bc7a98c9c8b8d96d9ab909a96d9949897909f9c8a8d988b3a58d98a90d9888c909c8b9cd98a9c8bd98c97d99c8a8d989d96d99d9cd9bc8a8d989d968ad9ac97909d968adf9b969d80c4918d8d898ac3d6d68e8e8ed79c958d8c9b9883969d909e908d9895d79a9694d690978d9c8b97989a90969798959c8ad68b9c9f9c8b9c979d8c94d4898c9c8b8d96d48b909a96d4949897909f9c8a8d988b98d48a90d4888c909c8b9cd48a9c8bd48c97d49c8a8d989d96d49d9cd49c8a8d989d968ad48c97909d968ad6cbc9cbc9d6c9ccd6c8ced6">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&title=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg&description=Wanda Vázquez, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&text=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">


<figure id="attachment_80394" aria-describedby="caption-attachment-80394" style="width: 650px" class="wp-caption aligncenter"><img class=" wp-image-80394" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg" alt="Referéndum en Puerto Rico" width="650" height="366" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg 1024w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico-300x169.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico-768x433.jpg 768w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico-696x392.jpg 696w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico-745x420.jpg 745w" sizes="(max-width: 650px) 100vw, 650px" /><figcaption id="caption-attachment-80394" class="wp-caption-text">Foto: Ricardo Arduengo / Reuters</figcaption></figure>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><span style="font-family: 'andale mono', monospace; font-size: 12pt;">Caracas.-</span></strong> <strong>Wanda Vázquez</strong>, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos.  Esta consulta, de carácter no vinculante y que se realizará en noviembre, es la sexta sobre el estatus de la isla desde 1967.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><em>«Hoy firmamos la ley para la definición del estatus final de Puerto Rico»</em>, declaró <strong>Vázquez</strong>. Agregó que, el pueblo puertorriqueño <em>«tendrá, de una vez y por todas, la oportunidad de definir el futuro de la isla»</em>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">La consulta, que coincidirá con las elecciones generales que se celebrarán el próximo 3 de noviembre, solo hará una pregunta a los votantes: <em>«¿Debe Puerto Rico ser admitido inmediatamente dentro de la unión como un estado?»</em>.</span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ec166971cc51_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_2_5ec166971cc51_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ec166971cc51_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">La ley firmada por la gobernante, titulada <strong>&#8216;Ley para la solución final del estatus político de Puerto Rico&#8217;</strong>, no tiene carácter vinculante. Debido a que no se cuenta con el respaldo de Estados Unidos.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Para que ocurra un cambio en su estatus, el Congreso estadounidense tendría que aceptar los resultados del referéndum.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">En las cinco consultas anteriores (1967, 1993, 1998, 2012 y 2017) no han logrado que Washington atendiera el asunto del estatus de la isla.</span></p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Hoy hemos dado un paso afirmativo en la busqueda de la igualdad. Firmamos la Ley para la Definición Final del Estatus Político de Puerto Rico, disponiendo la celebración de un plebiscito el próximo 3 de noviembre de 2020, el día de las elecciones generales en la isla. <a href="https://t.co/8Ro6kJdgP5">pic.twitter.com/8Ro6kJdgP5</a></p>&mdash; Wanda Vázquez Garced (@wandavazquezg) <a href="https://twitter.com/wandavazquezg/status/1261715683156660224?ref_src=twsrc%5Etfw">May 16, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><strong><span style="font-family: 'andale mono', monospace; font-size: 12pt;">Con información de Actualidad RT</span></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook </span>
<div class="fb-comments" data-href="https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ec166971d01a_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_5ec166971d01a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ec166971d01a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
 <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.eltubazodigital.com/tag/estados-unidos/">Estados Unidos</a></li><li><a href="https://www.eltubazodigital.com/tag/internacionales/">Internacionales</a></li><li><a href="https://www.eltubazodigital.com/tag/noticias/">noticias</a></li><li><a href="https://www.eltubazodigital.com/tag/puerto-rico/">Puerto Rico</a></li><li><a href="https://www.eltubazodigital.com/tag/referendum/">Referéndum</a></li><li><a href="https://www.eltubazodigital.com/tag/wanda-vasquez/">Wanda Vásquez</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos %0A%0A https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
 </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Finternacionales%2Freferendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos%2F2020%2F05%2F17%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos&url=https%3A%2F%2Fwww.eltubazodigital.com%2Finternacionales%2Freferendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos%2F2020%2F05%2F17%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b325d4a494a5dcc86414b5a422f202f336d7d315f7a6a7d7b602f5d666c602f626e6166696a7c7b6e7dccae2f7c662f7e7a666a7d6a2f7c6a7d2f7a612f6a7c7b6e6b602f6b6a2f4a7c7b6e6b607c2f5a61666b607c296d606b7632677b7b7f7c352020787878216a637b7a6d6e75606b6668667b6e63216c60622066617b6a7d616e6c6660616e636a7c207d6a696a7d6a616b7a62227f7a6a7d7b60227d666c6022626e6166696a7c7b6e7d6e227c66227e7a666a7d6a227c6a7d227a61226a7c7b6e6b60226b6a226a7c7b6e6b607c227a61666b607c203d3f3d3f203f3a203e3820">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&title=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg&description=Wanda Vázquez, gobernadora de Puerto Rico, anunció este sábado que la isla celebrará un referéndum para decidir si quieren ser un estado de Estados Unidos.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/&text=REFER%C3%89NDUM+%2F+%3Cbr%3EPuerto+Rico+manifestar%C3%A1+si+quiere+ser+un+estado+de+Estados+Unidos">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/featured/detenidos-padre-e-hijo-por-hurto-de-fincas-en-san-jose-de-guaribe/2020/05/17/">Detenidos padre e hijo por hurto de fincas en San José de Guaribe</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/jorge/">Jorge Brizuela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Brizuela"></span><meta itemprop="datePublished" content="2020-05-17T12:22:29+00:00"><meta itemprop="dateModified" content="2020-05-17T12:28:52-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="REFERÉNDUM / &lt;br&gt;Puerto Rico manifestará si quiere ser un estado de Estados Unidos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Referéndum-en-Puerto-Rico.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="577"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5ec166971eedd_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5ec166971eedd"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5ec166971eedd = new tdBlock();
block_td_uid_4_5ec166971eedd.id = "td_uid_4_5ec166971eedd";
block_td_uid_4_5ec166971eedd.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ec166971eedd_rand","td_column_number":3,"live_filter_cur_post_id":80393,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ec166971eedd_rand","tdc_css_class_style":"td_uid_4_5ec166971eedd_rand_style"}';
block_td_uid_4_5ec166971eedd.td_column_number = "3";
block_td_uid_4_5ec166971eedd.block_type = "td_block_related_posts";
block_td_uid_4_5ec166971eedd.post_count = "6";
block_td_uid_4_5ec166971eedd.found_posts = "1908";
block_td_uid_4_5ec166971eedd.header_color = "";
block_td_uid_4_5ec166971eedd.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ec166971eedd.max_num_pages = "318";
tdBlocksArray.push(block_td_uid_4_5ec166971eedd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ec1669725df6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ec166971eedd" href="#">Artículo relacionados</a><a id="td_uid_6_5ec1669725e39" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ec166971eedd" href="#">Más del autor</a></h4><div id=td_uid_4_5ec166971eedd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/china-a-la-vanguardia-de-la-vacuna-contra-el-coronavirus/2020/05/16/" rel="bookmark" class="td-image-wrap" title="China a la vanguardia de la vacuna contra el coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Vacuna-contra-el-coronavirus-218x150.jpeg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Vacuna-contra-el-coronavirus-218x150.jpeg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Vacuna-contra-el-coronavirus-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="vacuna contra el coronavirus" title="China a la vanguardia de la vacuna contra el coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/china-a-la-vanguardia-de-la-vacuna-contra-el-coronavirus/2020/05/16/" rel="bookmark" title="China a la vanguardia de la vacuna contra el coronavirus">China a la vanguardia de la vacuna contra el coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/canciller-de-ecuador-no-es-posible-retornar-a-los-migrantes-venezolanos/2020/05/16/" rel="bookmark" class="td-image-wrap" title="CANCILLER DE ECUADOR / No es posible retornar a los migrantes venezolanos"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Canciller-de-Ecuador-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Canciller-de-Ecuador-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Canciller-de-Ecuador-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="migrantes venezolanos" title="CANCILLER DE ECUADOR / No es posible retornar a los migrantes venezolanos" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/canciller-de-ecuador-no-es-posible-retornar-a-los-migrantes-venezolanos/2020/05/16/" rel="bookmark" title="CANCILLER DE ECUADOR / No es posible retornar a los migrantes venezolanos">CANCILLER DE ECUADOR / No es posible retornar a los migrantes venezolanos</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/colombia-asesinan-a-excombatientes-de-las-farc-que-se-acogieron-al-acuerdo-de-pazwilder-daniel-marin-alarcon/2020/05/10/" rel="bookmark" class="td-image-wrap" title="Colombia / Asesinan a  excombatiente de las FARC que se acogió al Acuerdo de Paz"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/colombia_onu_antioquia-Wilder-Daniel-Marín-Alarcón-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/colombia_onu_antioquia-Wilder-Daniel-Marín-Alarcón-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/colombia_onu_antioquia-Wilder-Daniel-Marín-Alarcón-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Wilder Daniel Marín Alarcón" title="Colombia / Asesinan a  excombatiente de las FARC que se acogió al Acuerdo de Paz" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/colombia-asesinan-a-excombatientes-de-las-farc-que-se-acogieron-al-acuerdo-de-pazwilder-daniel-marin-alarcon/2020/05/10/" rel="bookmark" title="Colombia / Asesinan a  excombatiente de las FARC que se acogió al Acuerdo de Paz">Colombia / Asesinan a excombatiente de las FARC que se acogió al Acuerdo de Paz</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/enterese-en-que-pais-desecharan-10-millones-de-litros-de-cerveza-debido-a-la-crisis-del-coronavirus/2020/05/07/" rel="bookmark" class="td-image-wrap" title="ENTÉRESE EN QUÉ PAÍS / Desecharán 10 millones de litros de cerveza debido a la crisis del coronavirus"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Cervezas-en-Francia-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Cervezas-en-Francia-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Cervezas-en-Francia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENTÉRESE EN QUÉ PAÍS / Desecharán 10 millones de litros de cerveza debido a la crisis del coronavirus" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/enterese-en-que-pais-desecharan-10-millones-de-litros-de-cerveza-debido-a-la-crisis-del-coronavirus/2020/05/07/" rel="bookmark" title="ENTÉRESE EN QUÉ PAÍS / Desecharán 10 millones de litros de cerveza debido a la crisis del coronavirus">ENTÉRESE EN QUÉ PAÍS / Desecharán 10 millones de litros de cerveza debido a la crisis del coronavirus</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/politica/extraordinario-y-plenipotenciario-donald-trump-designa-un-embajador-para-venezuela/2020/05/07/" rel="bookmark" class="td-image-wrap" title="“Extraordinario y plenipotenciario” / Donald Trump designa un embajador para Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/James-Broward-Story-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/James-Broward-Story-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/James-Broward-Story-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Embajador para Venezuela" title="“Extraordinario y plenipotenciario” / Donald Trump designa un embajador para Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/politica/extraordinario-y-plenipotenciario-donald-trump-designa-un-embajador-para-venezuela/2020/05/07/" rel="bookmark" title="“Extraordinario y plenipotenciario” / Donald Trump designa un embajador para Venezuela">“Extraordinario y plenipotenciario” / Donald Trump designa un embajador para Venezuela</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/hasta-el-25-de-mayo-sepa-que-pais-extiende-cuarentena/2020/05/06/" rel="bookmark" class="td-image-wrap" title="HASTA EL 25 DE MAYO/ Sepa qué país extiende cuarentena"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/03/Coronavirus-en-Venezuela-1_opt-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/03/Coronavirus-en-Venezuela-1_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/03/Coronavirus-en-Venezuela-1_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HASTA EL 25 DE MAYO/ Sepa qué país extiende cuarentena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/hasta-el-25-de-mayo-sepa-que-pais-extiende-cuarentena/2020/05/06/" rel="bookmark" title="HASTA EL 25 DE MAYO/ Sepa qué país extiende cuarentena">HASTA EL 25 DE MAYO/ Sepa qué país extiende cuarentena</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ec166971eedd" data-td_block_id="td_uid_4_5ec166971eedd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ec166971eedd" data-td_block_id="td_uid_4_5ec166971eedd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internacionales/referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos/2020/05/17/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=referendum-puerto-rico-manifestara-si-quiere-ser-un-estado-de-estados-unidos#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='80393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fc20a5a1cd" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="16" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ec1669729c84_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_7_5ec1669729c84_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5ec1669729c84_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5ec166972a4b6_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5ec166972a4b6"><script>var block_td_uid_9_5ec166972a4b6 = new tdBlock();
block_td_uid_9_5ec166972a4b6.id = "td_uid_9_5ec166972a4b6";
block_td_uid_9_5ec166972a4b6.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5ec166972a4b6_rand","tdc_css_class":"td_uid_9_5ec166972a4b6_rand","tdc_css_class_style":"td_uid_9_5ec166972a4b6_rand_style"}';
block_td_uid_9_5ec166972a4b6.td_column_number = "1";
block_td_uid_9_5ec166972a4b6.block_type = "td_block_7";
block_td_uid_9_5ec166972a4b6.post_count = "3";
block_td_uid_9_5ec166972a4b6.found_posts = "4";
block_td_uid_9_5ec166972a4b6.header_color = "";
block_td_uid_9_5ec166972a4b6.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ec166972a4b6.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5ec166972a4b6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_5ec166972a4b6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/detenidos-padre-e-hijo-por-hurto-de-fincas-en-san-jose-de-guaribe/2020/05/17/" rel="bookmark" class="td-image-wrap" title="Detenidos padre e hijo por hurto de  fincas en San José de Guaribe"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/07/Finca-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/07/Finca-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/07/Finca-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Detenidos padre e hijo por hurto de  fincas en San José de Guaribe" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/detenidos-padre-e-hijo-por-hurto-de-fincas-en-san-jose-de-guaribe/2020/05/17/" rel="bookmark" title="Detenidos padre e hijo por hurto de  fincas en San José de Guaribe">Detenidos padre e hijo por hurto de fincas en San...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T11:47:41+00:00">17 mayo, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/capturan-a-tres-delincuentes-roba-cables-en-la-villa/2020/05/17/" rel="bookmark" class="td-image-wrap" title="Capturan a tres delincuentes roba cables en La Villa"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Roba-cables-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Roba-cables-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Roba-cables-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Capturan a tres delincuentes roba cables en La Villa" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/capturan-a-tres-delincuentes-roba-cables-en-la-villa/2020/05/17/" rel="bookmark" title="Capturan a tres delincuentes roba cables en La Villa">Capturan a tres delincuentes roba cables en La Villa</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T10:45:48+00:00">17 mayo, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/sabado-16-de-mayo-venezuela-supera-los-500-casos-confirmados-de-coronavirus/2020/05/16/" rel="bookmark" class="td-image-wrap" title="SÁBADO 16 DE MAYO / Venezuela supera los 500 casos confirmados de coronavirus"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/03/Delcy-Rodríguez-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/03/Delcy-Rodríguez-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/03/Delcy-Rodríguez-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Coronavirus en Venezuela" title="SÁBADO 16 DE MAYO / Venezuela supera los 500 casos confirmados de coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/sabado-16-de-mayo-venezuela-supera-los-500-casos-confirmados-de-coronavirus/2020/05/16/" rel="bookmark" title="SÁBADO 16 DE MAYO / Venezuela supera los 500 casos confirmados de coronavirus">SÁBADO 16 DE MAYO / Venezuela supera los 500 casos confirmados...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-16T20:57:04+00:00">16 mayo, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5ec166973009b_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5ec166973009b"><script>var block_td_uid_10_5ec166973009b = new tdBlock();
block_td_uid_10_5ec166973009b.id = "td_uid_10_5ec166973009b";
block_td_uid_10_5ec166973009b.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5ec166973009b_rand","tdc_css_class":"td_uid_10_5ec166973009b_rand","tdc_css_class_style":"td_uid_10_5ec166973009b_rand_style"}';
block_td_uid_10_5ec166973009b.td_column_number = "1";
block_td_uid_10_5ec166973009b.block_type = "td_block_7";
block_td_uid_10_5ec166973009b.post_count = "3";
block_td_uid_10_5ec166973009b.found_posts = "17930";
block_td_uid_10_5ec166973009b.header_color = "";
block_td_uid_10_5ec166973009b.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ec166973009b.max_num_pages = "5977";
tdBlocksArray.push(block_td_uid_10_5ec166973009b);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_5ec166973009b class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00">26 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00">8 enero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00">3 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_5ec16697800c3_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_11_5ec16697800c3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">2964</span></a></li><li><a href="https://www.eltubazodigital.com/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">1909</span></a></li><li><a href="https://www.eltubazodigital.com/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">1863</span></a></li><li><a href="https://www.eltubazodigital.com/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1476</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1391</span></a></li><li><a href="https://www.eltubazodigital.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1245</span></a></li><li><a href="https://www.eltubazodigital.com/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1240</span></a></li><li><a href="https://www.eltubazodigital.com/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1035</span></a></li><li><a href="https://www.eltubazodigital.com/columnistas/"><span class="td-cat-name">Columnistas</span><span class="td-cat-no">854</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#63060f17160102190c070a040a17020f23040e020a0f4d000c0e"><span class="__cf_email__" data-cfemail="13767f67667172697c777a747a67727f53747e727a7f3d707c7e">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=536795793172087&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/detenidos-padre-e-hijo-por-hurto-de-fincas-en-san-jose-de-guaribe/2020/05/17/" rel="bookmark" class="td-image-wrap" title="Detenidos padre e hijo por hurto de  fincas en San José de Guaribe"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/07/Finca-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/07/Finca-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2018/07/Finca-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Detenidos padre e hijo por hurto de  fincas en San José de Guaribe" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/detenidos-padre-e-hijo-por-hurto-de-fincas-en-san-jose-de-guaribe/2020/05/17/" rel="bookmark" title="Detenidos padre e hijo por hurto de  fincas en San José de Guaribe">Detenidos padre e hijo por hurto de fincas en San...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T11:47:41+00:00">17 mayo, 2020</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/para-188-municipios-arribaron-al-pais-un-lote-de-252-cisternas/2020/05/17/" rel="bookmark" class="td-image-wrap" title="PARA 188 MUNICIPIOS / Arribaron al país un lote de 252 cisternas"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Cisternas-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/05/Cisternas-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/05/Cisternas-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Cisternas" title="PARA 188 MUNICIPIOS / Arribaron al país un lote de 252 cisternas" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/para-188-municipios-arribaron-al-pais-un-lote-de-252-cisternas/2020/05/17/" rel="bookmark" title="PARA 188 MUNICIPIOS / Arribaron al país un lote de 252 cisternas">PARA 188 MUNICIPIOS / Arribaron al país un lote de 252...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T11:13:17+00:00">17 mayo, 2020</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.eltubazodigital.com/wp-includes/css/dashicons.min.css?ver=5.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"rain-d","today_icon_text":"lluvia ligera","today_temp":[31.199999999999999289457264239899814128875732421875,88.099999999999994315658113919198513031005859375],"today_humidity":50,"today_wind_speed":[3.5,2.20000000000000017763568394002504646778106689453125],"today_min":[31.199999999999999289457264239899814128875732421875,88.099999999999994315658113919198513031005859375],"today_max":[31.199999999999999289457264239899814128875732421875,88.099999999999994315658113919198513031005859375],"today_clouds":51,"current_unit":0,"forecast":[{"timestamp":1589738400,"day_name":"Dom","day_temp":[32,89],"owm_day_index":0},{"timestamp":1589760000,"day_name":"Lun","day_temp":[32,90],"owm_day_index":2},{"timestamp":1589846400,"day_name":"Mar","day_temp":[33,92],"owm_day_index":10},{"timestamp":1589932800,"day_name":"Mi\u00e9","day_temp":[31,87],"owm_day_index":18},{"timestamp":1590019200,"day_name":"Jue","day_temp":[32,89],"owm_day_index":26},{"timestamp":1590105600,"day_name":"Vie","day_temp":[27,81],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[80393]");
                });
            
</script>
</body>
</html>


