<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>IGLESIA CUADRANGULAR / Otra manera de abordar la fe</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">

<meta name="description" content="Desde el inicio de la cuarentena, templos de todo el país entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2019/10/descarga.png","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","inLanguage":"es","description":"Portal de noticias de Gu\u00e1rico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eltubazodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#primaryimage","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg","width":600,"height":470,"caption":"iglesia cuadrangular"},{"@type":"WebPage","@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#webpage","url":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/","name":"IGLESIA CUADRANGULAR / Otra manera de abordar la fe","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#primaryimage"},"datePublished":"2020-04-28T16:03:28+00:00","dateModified":"2020-04-28T16:03:30+00:00","description":"Desde el inicio de la cuarentena, templos de todo el pa\u00eds entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas.","potentialAction":[{"@type":"ReadAction","target":["https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/"]}]},{"@type":"Article","@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#article","isPartOf":{"@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f"},"headline":"IGLESIA CUADRANGULAR / Otra manera de abordar la fe","datePublished":"2020-04-28T16:03:28+00:00","dateModified":"2020-04-28T16:03:30+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#webpage"},"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#primaryimage"},"articleSection":"Gente de mi pueblo","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/#respond"]}]},{"@type":["Person"],"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f","name":"Orlando Medina","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/226f094c64e9bfa1ecc80084501046d1?s=96&d=blank&r=g","caption":"Orlando Medina"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario IGLESIA CUADRANGULAR / Otra manera de abordar la fe del feed" href="https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59850434-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59850434-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.eltubazodigital.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eltubazodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=79433' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Fgente-de-mi-pueblo%2Figlesia-cuadrangular-otra-manera-de-abordar-la-fe%2F2020%2F04%2F28%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Fgente-de-mi-pueblo%2Figlesia-cuadrangular-otra-manera-de-abordar-la-fe%2F2020%2F04%2F28%2F&#038;format=xml" />
<meta property="fb:app_id" content="536795793172087" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7fabc479d9","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"7fabc479d9","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/gente-de-mi-pueblo/",
                    "name": "Gente de mi pueblo"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/",
                    "name": "IGLESIA CUADRANGULAR / Otra manera de abordar la fe"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="El Tubazo Digital" />
 <meta property="og:title" content="IGLESIA CUADRANGULAR / Otra manera de abordar la fe" />
<meta property="og:url" content="https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="San Juan de los Morros.- Desde el inicio de la cuarentena, templos de todo el país entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas." />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" />
<meta property="og:image:url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" />
<meta property="og:image:secure_url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" />
<meta property="article:published_time" content="2020-04-28T12:03:28-04:00" />
<meta property="article:modified_time" content="2020-04-28T12:03:30-04:00" />
<meta property="og:updated_time" content="2020-04-28T12:03:30-04:00" />
<meta property="article:section" content="Gente de mi pueblo" />
<meta property="article:publisher" content="https://www.facebook.com/eltubazodigital/" />

<meta itemprop="name" content="IGLESIA CUADRANGULAR / Otra manera de abordar la fe" />
<meta itemprop="headline" content="IGLESIA CUADRANGULAR / Otra manera de abordar la fe" />
<meta itemprop="description" content="San Juan de los Morros.- Desde el inicio de la cuarentena, templos de todo el país entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas." />
<meta itemprop="image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" />
<meta itemprop="datePublished" content="2020-04-28" />
<meta itemprop="dateModified" content="2020-04-28T12:03:30-04:00" />
<meta itemprop="author" content="Orlando Medina" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117980015436426494998/" />
 

<meta name="twitter:title" content="IGLESIA CUADRANGULAR / Otra manera de abordar la fe" />
<meta name="twitter:url" content="https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/" />
<meta name="twitter:description" content="San Juan de los Morros.- Desde el inicio de la cuarentena, templos de todo el país entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas." />
<meta name="twitter:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltubazodigital" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-79433 single-format-standard iglesia-cuadrangular-otra-manera-de-abordar-la-fe global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
 <i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">34</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San Juan de los Morros</div>
</div>
</div>
<div class="td_data_time">
<div>
martes, abril 28, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
<span class="td-visual-hidden">El Tubazo Digital</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea85761852ec_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_5ea85761852ec_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ea85761852ec_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<p><a href="https://refpa.top/L?tag=d_512033m_97c__[]general[]_d31484_l23911_banner&amp;site=512033&amp;ad=97" target="_blank" rel="noopener"><img class="aligncenter wp-image-78902 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Quarantine_728х90-1.gif" alt="" width="728" height="90" /></a></p>
</div>
</div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Gente de mi pueblo" class="entry-crumb" href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">IGLESIA CUADRANGULAR / Otra manera de abordar la fe</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-79433" class="post-79433 post type-post status-publish format-standard has-post-thumbnail category-gente-de-mi-pueblo" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">IGLESIA CUADRANGULAR / Otra manera de abordar la fe</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T12:03:28+00:00">28 abril, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-79433">5</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe %0A%0A https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Fgente-de-mi-pueblo%2Figlesia-cuadrangular-otra-manera-de-abordar-la-fe%2F2020%2F04%2F28%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe&url=https%3A%2F%2Fwww.eltubazodigital.com%2Fgente-de-mi-pueblo%2Figlesia-cuadrangular-otra-manera-de-abordar-la-fe%2F2020%2F04%2F28%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#7b44080e19111e180f46323c373e28323a5b382e3a3f293a353c2e373a295b545b340f091a5b161a151e091a5b1f1e5b1a1914091f1a095b171a5b1d1e5d19141f0246130f0f0b084154540c0c0c551e170f0e191a01141f121c120f1a1755181416541c1e150f1e561f1e561612560b0e1e19171454121c171e08121a56180e1a1f091a151c0e171a0956140f091a56161a151e091a561f1e561a1914091f1a0956171a561d1e54494b494b544b4f54494354">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&title=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg&description=Desde el inicio de la cuarentena, templos de todo el país entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&text=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
 <div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">


<p><img class="size-full wp-image-79440 aligncenter" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg" alt="iglesia cuadrangular " width="600" height="470" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg 600w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular-300x235.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular-536x420.jpg 536w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><span style="font-family: 'andale mono', monospace;"><strong>San Juan de los Morros.-</strong></span> <span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Desde el inicio de la cuarentena social templos de todo el país entre ellos la Iglesia Cuadrangular de la capital guariqueña modificaron radicalmente sus rutinas.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">El pastor <strong>Alexis Fuentes</strong>, indicó que al inicio del confinamiento anunciaron un mecanismo distinto para evitar contagios de Covid-19 sin dejar de lado la oración.</span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5ea857618acd6_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_2_5ea857618acd6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5ea857618acd6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">El rebaño de la <strong>Iglesia Cuadrangular</strong> suspendió su participación en los servicios presenciales, lo que no fue un impedimento para seguir estudiando la Biblia.</span></p>
<h2 style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">¿Qué están haciendo?</span></strong></h2>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">✓<strong>Desarrollan el Proyecto Edificando mi Casa</strong>: Las familias que antes se reunían en la Iglesia, ahora lo hacen en casa. Durante una hora dan gracias a Dios en oración simultánea.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">✓<strong>Evangelismo Virtual:</strong> Llevan mensajes de fe y esperanza diariamente a los creyentes. La manera de hacerlo: vía WhatsApp y redes sociales.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">✓<strong>Bendiciendo Hogares:</strong> Quienes hacen vida en la comunidad Cristiana Cuadrangular reúnen alimentos para llevar a los más necesitados en tiempos de pandemia.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">La <strong>Iglesia Cuadrangular</strong> ha llevado la bendición de alimentos a unas 50 familias de diferentes zonas de San Juan de los Morros.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Fuentes expresó que aspiran seguir haciendo esta acción, confiando en que más personas se sumarán a la iniciativa. Finalmente recordó el pasaje bíblico: «Más bienaventurado es dar, que recibir» HECHOS 20:35</span>.</p>
<p><span style="font-family: 'andale mono', monospace; color: #3366ff;"><a style="color: #3366ff;" href="https://www.eltubazodigital.com/" target="_blank" rel="noopener noreferrer">Frineth Trocel</a> / <a style="color: #3366ff;" href="https://twitter.com/eltubazodigital" target="_blank" rel="noopener noreferrer">El Tubazo Digital </a></span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook </span>
<div class="fb-comments" data-href="https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5ea857618b053_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_5ea857618b053_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5ea857618b053_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
 <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
</div></div>  </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe %0A%0A https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Fgente-de-mi-pueblo%2Figlesia-cuadrangular-otra-manera-de-abordar-la-fe%2F2020%2F04%2F28%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe&url=https%3A%2F%2Fwww.eltubazodigital.com%2Fgente-de-mi-pueblo%2Figlesia-cuadrangular-otra-manera-de-abordar-la-fe%2F2020%2F04%2F28%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c8f7bbbdaaa2adabbcf5818f848d9b8189e88b9d898c9a89868f9d84899ae8e7e887bcbaa9e8a5a9a6adbaa9e8acade8a9aaa7baaca9bae8a4a9e8aeadeeaaa7acb1f5a0bcbcb8bbf2e7e7bfbfbfe6ada4bcbdaaa9b2a7aca1afa1bca9a4e6aba7a5e7afada6bcade5acade5a5a1e5b8bdadaaa4a7e7a1afa4adbba1a9e5abbda9acbaa9a6afbda4a9bae5a7bcbaa9e5a5a9a6adbaa9e5acade5a9aaa7baaca9bae5a4a9e5aeade7faf8faf8e7f8fce7faf0e7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&title=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg&description=Desde el inicio de la cuarentena, templos de todo el país entre ellos la Iglesia Cuadrangular, modificaron radicalmente sus rutinas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/&text=IGLESIA+CUADRANGULAR+%2F+Otra+manera+de+abordar+la+fe">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/featured/sorprendente-el-pentagono-publico-oficialmente-tres-videos-de-ovnis/2020/04/28/">SORPRENDENTE / <br>El Pentágono publicó oficialmente tres videos de ovnis</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/orlandomb/">Orlando Medina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Orlando Medina"></span><meta itemprop="datePublished" content="2020-04-28T12:03:28+00:00"><meta itemprop="dateModified" content="2020-04-28T12:03:30-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="IGLESIA CUADRANGULAR / Otra manera de abordar la fe"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/04/iglesia-cuadrangular.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="470"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5ea857618ce3c_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5ea857618ce3c"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5ea857618ce3c = new tdBlock();
block_td_uid_4_5ea857618ce3c.id = "td_uid_4_5ea857618ce3c";
block_td_uid_4_5ea857618ce3c.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5ea857618ce3c_rand","td_column_number":3,"live_filter_cur_post_id":79433,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ea857618ce3c_rand","tdc_css_class_style":"td_uid_4_5ea857618ce3c_rand_style"}';
block_td_uid_4_5ea857618ce3c.td_column_number = "3";
block_td_uid_4_5ea857618ce3c.block_type = "td_block_related_posts";
block_td_uid_4_5ea857618ce3c.post_count = "6";
block_td_uid_4_5ea857618ce3c.found_posts = "586";
block_td_uid_4_5ea857618ce3c.header_color = "";
block_td_uid_4_5ea857618ce3c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ea857618ce3c.max_num_pages = "98";
tdBlocksArray.push(block_td_uid_4_5ea857618ce3c);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ea8576191a21" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ea857618ce3c" href="#">Artículo relacionados</a><a id="td_uid_6_5ea8576191a65" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ea857618ce3c" href="#">Más del autor</a></h4><div id=td_uid_4_5ea857618ce3c class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/nuevo-sueldo-decretan-aumento-de-salario-minimo-nacional/2020/04/27/" rel="bookmark" class="td-image-wrap" title="NUEVO SUELDO / Decretan aumento de salario mínimo nacional"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Aumentos-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Aumentos-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Aumentos-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="aumento de salario mínimo" title="NUEVO SUELDO / Decretan aumento de salario mínimo nacional" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/nuevo-sueldo-decretan-aumento-de-salario-minimo-nacional/2020/04/27/" rel="bookmark" title="NUEVO SUELDO / Decretan aumento de salario mínimo nacional">NUEVO SUELDO / Decretan aumento de salario mínimo nacional</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/encuesta-analizan-cuarentena-a-traves-del-carnet-de-la-patria/2020/04/25/" rel="bookmark" class="td-image-wrap" title="ENCUESTA / Analizan cuarentena a través del Carnet de la Patria"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2017/12/carnet-de-la-patria-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2017/12/carnet-de-la-patria-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2017/12/carnet-de-la-patria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="cuarentena" title="ENCUESTA / Analizan cuarentena a través del Carnet de la Patria" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/encuesta-analizan-cuarentena-a-traves-del-carnet-de-la-patria/2020/04/25/" rel="bookmark" title="ENCUESTA / Analizan cuarentena a través del Carnet de la Patria">ENCUESTA / Analizan cuarentena a través del Carnet de la Patria</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/26-y-27-de-abril-ninos-y-adultos-mayores-tendran-un-dia-de-flexibilizacion-de-la-cuarentena/2020/04/25/" rel="bookmark" class="td-image-wrap" title="26 y 27 DE ABRIL / Niños y adultos mayores tendrán un día de flexibilización de la cuarentena"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Maduro-1-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Maduro-1-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Maduro-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Maduro" title="26 y 27 DE ABRIL / Niños y adultos mayores tendrán un día de flexibilización de la cuarentena" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/26-y-27-de-abril-ninos-y-adultos-mayores-tendran-un-dia-de-flexibilizacion-de-la-cuarentena/2020/04/25/" rel="bookmark" title="26 y 27 DE ABRIL / Niños y adultos mayores tendrán un día de flexibilización de la cuarentena">26 y 27 DE ABRIL / Niños y adultos mayores tendrán un día de flexibilización de la cuarentena</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/guariqueno-fallecio-el-ingeniero-hinderburgo-becerra/2020/04/23/" rel="bookmark" class="td-image-wrap" title="GUARIQUEÑO / Falleció el Ingeniero Hinderburgo Becerra"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/hinderburgo-becerra-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/hinderburgo-becerra-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/hinderburgo-becerra-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="hinderburgo becerra" title="GUARIQUEÑO / Falleció el Ingeniero Hinderburgo Becerra" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/guariqueno-fallecio-el-ingeniero-hinderburgo-becerra/2020/04/23/" rel="bookmark" title="GUARIQUEÑO / Falleció el Ingeniero Hinderburgo Becerra">GUARIQUEÑO / Falleció el Ingeniero Hinderburgo Becerra</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/manos-en-accion-habitantes-de-el-guafal-donan-alimentos-en-su-comunidad/2020/04/22/" rel="bookmark" class="td-image-wrap" title="MANOS EN ACCIÓN / Habitantes de El Guafal donan alimentos en su comunidad"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/elguafal-manos-en-acción-campaña-solidaridad-1-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/elguafal-manos-en-acción-campaña-solidaridad-1-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/elguafal-manos-en-acción-campaña-solidaridad-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="MANOS EN ACCIÓN / Habitantes de El Guafal donan alimentos en su comunidad" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/manos-en-accion-habitantes-de-el-guafal-donan-alimentos-en-su-comunidad/2020/04/22/" rel="bookmark" title="MANOS EN ACCIÓN / Habitantes de El Guafal donan alimentos en su comunidad">MANOS EN ACCIÓN / Habitantes de El Guafal donan alimentos en su comunidad</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/ivss-este-es-el-monto-de-las-pensiones-de-mayo/2020/04/21/" rel="bookmark" class="td-image-wrap" title="IVSS / Este es el monto de las pensiones de mayo"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/10/sin-dinero_opt-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/10/sin-dinero_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/10/sin-dinero_opt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="pago de pensiones de mayo" title="IVSS / Este es el monto de las pensiones de mayo" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/ivss-este-es-el-monto-de-las-pensiones-de-mayo/2020/04/21/" rel="bookmark" title="IVSS / Este es el monto de las pensiones de mayo">IVSS / Este es el monto de las pensiones de mayo</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ea857618ce3c" data-td_block_id="td_uid_4_5ea857618ce3c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ea857618ce3c" data-td_block_id="td_uid_4_5ea857618ce3c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gente-de-mi-pueblo/iglesia-cuadrangular-otra-manera-de-abordar-la-fe/2020/04/28/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=iglesia-cuadrangular-otra-manera-de-abordar-la-fe#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='79433' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd4637a1ad" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="213" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5ea85761950ac_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_7_5ea85761950ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5ea85761950ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5ea85761957fb_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5ea85761957fb"><script>var block_td_uid_9_5ea85761957fb = new tdBlock();
block_td_uid_9_5ea85761957fb.id = "td_uid_9_5ea85761957fb";
block_td_uid_9_5ea85761957fb.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5ea85761957fb_rand","tdc_css_class":"td_uid_9_5ea85761957fb_rand","tdc_css_class_style":"td_uid_9_5ea85761957fb_rand_style"}';
block_td_uid_9_5ea85761957fb.td_column_number = "1";
block_td_uid_9_5ea85761957fb.block_type = "td_block_7";
block_td_uid_9_5ea85761957fb.post_count = "3";
block_td_uid_9_5ea85761957fb.found_posts = "4";
block_td_uid_9_5ea85761957fb.header_color = "";
block_td_uid_9_5ea85761957fb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5ea85761957fb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5ea85761957fb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_5ea85761957fb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/sorprendente-el-pentagono-publico-oficialmente-tres-videos-de-ovnis/2020/04/28/" rel="bookmark" class="td-image-wrap" title="SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Ovni-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Ovni-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/Ovni-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/sorprendente-el-pentagono-publico-oficialmente-tres-videos-de-ovnis/2020/04/28/" rel="bookmark" title="SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis">SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:32:07+00:00">28 abril, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/locura-mira-que-paso-cuando-trump-planteo-inyectarse-desinfectante-contra-el-coronavirus/2020/04/28/" rel="bookmark" class="td-image-wrap" title="LOCURA / Mira qué pasó cuando Trump planteó inyectarse desinfectante contra el coronavirus"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/01/Donald-Trump-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/01/Donald-Trump-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/01/Donald-Trump-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="LOCURA / Mira qué pasó cuando Trump planteó inyectarse desinfectante contra el coronavirus" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/locura-mira-que-paso-cuando-trump-planteo-inyectarse-desinfectante-contra-el-coronavirus/2020/04/28/" rel="bookmark" title="LOCURA / Mira qué pasó cuando Trump planteó inyectarse desinfectante contra el coronavirus">LOCURA / Mira qué pasó cuando Trump planteó inyectarse desinfectante contra...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T01:23:30+00:00">28 abril, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/se-paso-de-viva-mujer-finge-secuestro-y-se-esconde-en-casa-de-su-marido/2020/04/28/" rel="bookmark" class="td-image-wrap" title="SE PASÓ DE VIVA / Mujer finge secuestro y se esconde en casa de su marido"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/mujer-secuestro-johana-_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/mujer-secuestro-johana-_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/mujer-secuestro-johana-_opt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="mujer secuestro" title="SE PASÓ DE VIVA / Mujer finge secuestro y se esconde en casa de su marido" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/se-paso-de-viva-mujer-finge-secuestro-y-se-esconde-en-casa-de-su-marido/2020/04/28/" rel="bookmark" title="SE PASÓ DE VIVA / Mujer finge secuestro y se esconde en casa de su marido">SE PASÓ DE VIVA / Mujer finge secuestro y se esconde...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T01:16:05+00:00">28 abril, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5ea857619ba4d_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5ea857619ba4d"><script>var block_td_uid_10_5ea857619ba4d = new tdBlock();
block_td_uid_10_5ea857619ba4d.id = "td_uid_10_5ea857619ba4d";
block_td_uid_10_5ea857619ba4d.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5ea857619ba4d_rand","tdc_css_class":"td_uid_10_5ea857619ba4d_rand","tdc_css_class_style":"td_uid_10_5ea857619ba4d_rand_style"}';
block_td_uid_10_5ea857619ba4d.td_column_number = "1";
block_td_uid_10_5ea857619ba4d.block_type = "td_block_7";
block_td_uid_10_5ea857619ba4d.post_count = "3";
block_td_uid_10_5ea857619ba4d.found_posts = "17741";
block_td_uid_10_5ea857619ba4d.header_color = "";
block_td_uid_10_5ea857619ba4d.ajax_pagination_infinite_stop = "";
block_td_uid_10_5ea857619ba4d.max_num_pages = "5914";
tdBlocksArray.push(block_td_uid_10_5ea857619ba4d);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_5ea857619ba4d class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00">26 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00">8 enero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00">3 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_5ea85761eba13_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_11_5ea85761eba13"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">2922</span></a></li><li><a href="https://www.eltubazodigital.com/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">1896</span></a></li><li><a href="https://www.eltubazodigital.com/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">1836</span></a></li><li><a href="https://www.eltubazodigital.com/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1465</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1369</span></a></li><li><a href="https://www.eltubazodigital.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1237</span></a></li><li><a href="https://www.eltubazodigital.com/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1225</span></a></li><li><a href="https://www.eltubazodigital.com/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1030</span></a></li><li><a href="https://www.eltubazodigital.com/columnistas/"><span class="td-cat-name">Columnistas</span><span class="td-cat-no">843</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#42272e36372023382d262b252b36232e02252f232b2e6c212d2f"><span class="__cf_email__" data-cfemail="9afff6eeeff8fbe0f5fef3fdf3eefbf6dafdf7fbf3f6b4f9f5f7">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
 </span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=536795793172087&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/sorprendente-el-pentagono-publico-oficialmente-tres-videos-de-ovnis/2020/04/28/" rel="bookmark" class="td-image-wrap" title="SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Ovni-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Ovni-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/Ovni-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/sorprendente-el-pentagono-publico-oficialmente-tres-videos-de-ovnis/2020/04/28/" rel="bookmark" title="SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis">SORPRENDENTE / El Pentágono publicó oficialmente tres videos de ovnis</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:32:07+00:00">28 abril, 2020</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/vuelta-al-campo/su-unico-libreto-destruir-la-agroindustria-nacional/2020/04/28/" rel="bookmark" class="td-image-wrap" title="Su único libreto, destruir la agroindustria nacional"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/03/guarico-empresas--324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/03/guarico-empresas--324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2019/03/guarico-empresas--533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="agroindustria nacional" title="Su único libreto, destruir la agroindustria nacional" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/vuelta-al-campo/su-unico-libreto-destruir-la-agroindustria-nacional/2020/04/28/" rel="bookmark" title="Su único libreto, destruir la agroindustria nacional">Su único libreto, destruir la agroindustria nacional</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-28T11:00:48+00:00">28 abril, 2020</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.eltubazodigital.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"broken-clouds-d","today_icon_text":"nubes rotas","today_temp":[34,93.2000000000000028421709430404007434844970703125],"today_humidity":33,"today_wind_speed":[1.6999999999999999555910790149937383830547332763671875,1],"today_min":[34,93.2000000000000028421709430404007434844970703125],"today_max":[34,93.2000000000000028421709430404007434844970703125],"today_clouds":66,"current_unit":0,"forecast":[{"timestamp":1588096800,"day_name":"Mar","day_temp":[33,91],"owm_day_index":0},{"timestamp":1588118400,"day_name":"Mi\u00e9","day_temp":[32,90],"owm_day_index":2},{"timestamp":1588204800,"day_name":"Jue","day_temp":[34,94],"owm_day_index":10},{"timestamp":1588291200,"day_name":"Vie","day_temp":[33,92],"owm_day_index":18},{"timestamp":1588377600,"day_name":"S\u00e1b","day_temp":[34,94],"owm_day_index":26},{"timestamp":1588464000,"day_name":"Dom","day_temp":[28,82],"owm_day_index":34}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[79433]");
                });
            
</script>
</body>
</html>


