<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>José Gregorio Hernández: Aspectos de su vida poco conocidos</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","url":"https://www.eltubazodigital.com/wp-content/uploads/2019/10/descarga.png","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","description":"Portal de noticias de Gu\u00e1rico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.eltubazodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#primaryimage","url":"https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg","width":640,"height":325},{"@type":"WebPage","@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#webpage","url":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/","inLanguage":"es","name":"Jos\u00e9 Gregorio Hern\u00e1ndez: Aspectos de su vida poco conocidos","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#primaryimage"},"datePublished":"2020-01-09T23:18:51+00:00","dateModified":"2020-01-10T00:39:56+00:00"},{"@type":"Article","@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#article","isPartOf":{"@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f"},"headline":"Jos\u00e9 Gregorio Hern\u00e1ndez: Aspectos de su vida poco conocidos","datePublished":"2020-01-09T23:18:51+00:00","dateModified":"2020-01-10T00:39:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#webpage"},"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#primaryimage"},"keywords":"beatificaci\u00f3n,devoto,gu\u00e1rico,milagro,San Juan de los Morros,santo,yaxury","articleSection":"Columnistas,Featured,Opini\u00f3n,Titular-04"},{"@type":["Person"],"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f","name":"Orlando Medina","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#authorlogo","url":"https://secure.gravatar.com/avatar/226f094c64e9bfa1ecc80084501046d1?s=96&d=blank&r=g","caption":"Orlando Medina"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario José Gregorio Hernández: Aspectos de su vida poco conocidos del feed" href="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eltubazodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=58244' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fjose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos%2F2020%2F01%2F09%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fjose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos%2F2020%2F01%2F09%2F&#038;format=xml" />
<meta property="fb:app_id" content="536795793172087" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"39acaca540","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"39acaca540","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/columnistas/",
                    "name": "Columnistas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/",
                    "name": "José Gregorio Hernández: Aspectos de su vida poco conocidos"                                
                }
            }    
        ]
    }
</script>

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({'gadwpAuthor': 'Orlando Medina', 'gadwpPublicationYear': '2020', 'gadwpPublicationYearMonth': '2020-01', 'gadwpCategory': 'Columnistas', 'gadwpTag': 'beatificación, devoto, guárico, milagro, San Juan de los Morros, santo, yaxury', 'gadwpUser': 'guest'});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKLZ62T');
</script>


<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="El Tubazo Digital" />
<meta property="og:title" content="José Gregorio Hernández: Aspectos de su vida poco conocidos" />
<meta property="og:url" content="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Nunca usó maletín a pesar de algunas litografías que lo representan portándolo. Tomaba el pulso, medía la fiebre. No usaba estetoscopio......" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg" />
<meta property="og:image:url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg" />
<meta property="og:image:secure_url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg" />
<meta property="article:published_time" content="2020-01-09T19:18:51-04:00" />
<meta property="article:modified_time" content="2020-01-09T20:39:56-04:00" />
<meta property="og:updated_time" content="2020-01-09T20:39:56-04:00" />
<meta property="article:section" content="Columnistas" />
<meta property="article:section" content="Featured" />
<meta property="article:section" content="Opinión" />
<meta property="article:section" content="Titular-04" />
<meta property="article:publisher" content="https://www.facebook.com/eltubazodigital/" />

<meta itemprop="name" content="José Gregorio Hernández: Aspectos de su vida poco conocidos" />
<meta itemprop="headline" content="José Gregorio Hernández: Aspectos de su vida poco conocidos" />
<meta itemprop="description" content="Nunca usó maletín a pesar de algunas litografías que lo representan portándolo. Tomaba el pulso, medía la fiebre. No usaba estetoscopio......" />
<meta itemprop="image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg" />
<meta itemprop="datePublished" content="2020-01-09" />
<meta itemprop="dateModified" content="2020-01-09T20:39:56-04:00" />
<meta itemprop="author" content="Orlando Medina" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117980015436426494998/" />
 

<meta name="twitter:title" content="José Gregorio Hernández: Aspectos de su vida poco conocidos" />
<meta name="twitter:url" content="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" />
<meta name="twitter:description" content="Nunca usó maletín a pesar de algunas litografías que lo representan portándolo. Tomaba el pulso, medía la fiebre. No usaba estetoscopio......" />
<meta name="twitter:image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltubazodigital" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-58244 single-format-standard jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">19.7</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San Juan de los Morros</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, enero 9, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
<span class="td-visual-hidden">El Tubazo Digital</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e17cf308998e_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_1_5e17cf308998e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e17cf308998e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Columnistas" class="entry-crumb" href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">José Gregorio Hernández: Aspectos de su vida poco conocidos</span></div></div>
<div class="td-pb-row">
 <div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-58244" class="post-58244 post type-post status-publish format-standard has-post-thumbnail category-columnistas category-featured category-opinion category-titular-04 tag-beatificacion tag-devoto tag-guarico tag-milagro tag-san-juan-de-los-morros tag-santo tag-yaxury" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/">Titulares</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/titular-04/">Titular-04</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">José Gregorio Hernández: Aspectos de su vida poco conocidos</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T19:18:51+00:00">9 enero, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-58244">354</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos %0A%0A https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fjose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos%2F2020%2F01%2F09%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fjose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos%2F2020%2F01%2F09%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#87b8f4f2e5ede2e4f3bacde8f4442ea7c0f5e2e0e8f5eee8a7cfe2f5e94426e9e3e2fdbda7c6f4f7e2e4f3e8f4a7e3e2a7f4f2a7f1eee3e6a7f7e8e4e8a7e4e8e9e8e4eee3e8f4a1e5e8e3febaeff3f3f7f4bda8a8f0f0f0a9e2ebf3f2e5e6fde8e3eee0eef3e6eba9e4e8eaa8e1e2e6f3f2f5e2e3a8ede8f4e2aae0f5e2e0e8f5eee8aaefe2f5e9e6e9e3e2fdaae6f4f7e2e4f3e8f4aae3e2aaf4f2aaf1eee3e6aaf7e8e4e8aae4e8e9e8e4eee3e8f4a8b5b7b5b7a8b7b6a8b7bea8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&title=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg&description=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&text=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">


<figure id="attachment_36198" aria-describedby="caption-attachment-36198" style="width: 236px" class="wp-caption alignright"><img class="wp-image-36198 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2018/10/jose-gregorio-hernandez-.jpg" alt="" width="236" height="322" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/10/jose-gregorio-hernandez-.jpg 236w, https://www.eltubazodigital.com/wp-content/uploads/2018/10/jose-gregorio-hernandez--220x300.jpg 220w" sizes="(max-width: 236px) 100vw, 236px" /><figcaption id="caption-attachment-36198" class="wp-caption-text">IMAGEN: José Gregorio Hernández en los Morros. Obsequio de los estudiantes de Historia de la Medicina. Actualmente en el Deanato de Ciencias de la Salud de la UNERG.</figcaption></figure>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Para apreciar mejor a una persona es necesario conocerla con sus virtudes y defectos. Su aspecto físico, sus principios morales, el entorno y las circunstancias históricas que le rodearon tienen gran importancia a la hora de los juicios.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Llegar a la verdad sin ningún temor y por encima de los mitos, muchas veces, nos permite querer más a nuestros próceres y líderes.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Para muestra un botón:<strong> Francisco Natera</strong> una vez afirmó: “Los italianos no sabían de Julio César otra historia que la del conductor de legiones romanas, sus conmilitones que tanta riqueza y poder tejieron al imperio. Cuando supieron que era calvo, barrigón, no muy alto y sospechosamente mujeriego amaron doblemente al conquistador de las Galias”.</span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e17cf309078c_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_2_5e17cf309078c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e17cf309078c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"><span style="font-size: 18pt;"><strong>2</strong></span>  &#8211;<strong>Nunca usó maletín</strong> a pesar de algunas litografías que lo representan portándolo. Tomaba el pulso, medía la fiebre. <strong>No usaba estetoscopio</strong> (algunas pinturas lo muestran erróneamente con ese instrumento), <strong>auscultaba directamente a través de un pañuelo.</strong> No se sentaba y escribía el récipe de pie.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">-Su popularidad crecía tanto que la compañía telefónica, recién instalada en Caracas,  le otorgó <strong>el teléfono número</strong>  uno para que realizara su trabajo.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">-Durante su estadía en Paris, durante el postgrado, de ocio tocaba el violín y asistía a los conciertos .Luego al regresar al país solía tocar el piano de en vez en cuando. Antes de ese periodo, en Isnotú, se dedicó a la pintura e hizo varios cuadros.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">&#8211;<strong>José Izquierdo</strong> suponía  que Hernández dormía en el suelo en prueba de sacrificio como un asceta y por eso <strong>en la noche no atendía a los enfermos</strong>, pues ese tiempo era para Dios.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">&#8211; Estando vivo Hernández ya su fotografía era colocada en casas y farmacias.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"><span style="font-size: 18pt;"><strong>3</strong> </span> Empezando a ejercer su profesión de médico en los pueblos de la cordillera andina, <strong>José Gregorio Hernández</strong> se muestra galante con las mujeres  y manifiesta su gusto por el baile. Sobre una de esas ciudades escribió: “Sus mujeres son muy simpáticas y agradables; bailan muy bien, si me guío por la única con que he bailado una noche en mi casa, con piano; me aseguran que hay otra que baila mejor que ella. Yo me hecho muy amigo de esa afamada pareja y me ha  prometido bailar conmigo la segunda pieza en la próxima oportunidad”.</span></p>
<p style="text-align: justify;"><span style="font-size: 18pt;"><strong><span style="font-family: arial, helvetica, sans-serif;">4 </span></strong></span><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">En otra parte  dice: “Tres  horas después llegué a Valera donde me disponía a comprar unos dulces para mitigar la sensación poderosa de hambre que se me desarrolla cuando monto a caballo; inmediatamente me vi  rodeado por todos los amigos del lugar que en un abrir y cerrar de ojos me desmontaron y participaron que por ser Noche Buena debía quedarme a bailar con ellos. Todas mis excusas fueron inútiles, y estuve bailando hasta las cuatro de la mañana   cuando  me permitieron seguir mi camino”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">  Luego  remata : “A las once  de la mañana llegamos a <strong>Mérida</strong> donde me detuve cinco días, para dejar descansar las bestias y porque inmediatamente me invitaron a un baile que se efectuaría el 31 de diciembre en la noche, dado por el presidente de estado y otras autoridades. El baile estuvo muy bueno…”</span></p>
<p style="text-align: justify;"><span style="font-size: 18pt;"><strong><span style="font-family: arial, helvetica, sans-serif;">5 </span></strong></span><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"><strong>José Gregorio Hernández</strong> era un hombre de mediana estatura, más bien baja. Medía  un metro con 60 centímetros. Era  delgado; cuando ingresó en la orden de la Cartuja pesaba no más de 50 kg. Al final de su vida se pintaba el cabello y el bigote. Vestía pulcramente y siempre de negro. Pero al regresar de Italia luego de su frustrado intento de ingresar en la Cartuja cambió radicalmente de atuendo. Sobre ese aspecto Jesús Rafael Rísquez escribió:<strong> “El negro palto levita,</strong> la camarita y los demás elementos fúnebres que antes usaba los había trucado por trajes de colores de acuerdo a la tonalidad del vestido y moda de la época”.     Los cambios en la vestimenta y el comportamiento en general del Dr. Hernández fueron notables y sus amigos así lo testifican<strong>. Carlos travieso,</strong> quien fue su alumno,al constatar el privilegio que tuvo de ser discípulo del santo hombre en la cátedra de histología afirma :  “Al regresar del exterior y quizás como impuesta reacción a sus frustradas aspiraciones, trataba de ser excéntrico. No más atuendos clericales y ni siquiera el austero paltó-levita y la camarita, al contrario se la daba de dandy.Conocí al doctor Hernández entonces, cuando en 1919, comencé a estudiar medicina.”</span></p>
<p style="text-align: justify;"><span style="font-size: 18pt; font-family: arial, helvetica, sans-serif;"><strong>6</strong> </span><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Más  adelante Travieso habla del cabello y el bigote de Hernández bien cuidados  y teñidos y de sus ropas  finas: “Vestía acicaladamente trajes bien confeccionados y a la última moda, se tocaba el sombrero de fieltro elegante y en armonía con la indumentaria y gustaba calzar zapatos de dos tonos”.</span></p>
<p style="text-align: justify;"><span style="font-size: 18pt;"><strong><span style="font-family: arial, helvetica, sans-serif;">7</span></strong></span><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"> <strong>Hernández también empezó a fumar.</strong> Su íntimo amigo Dominicí escribe: “Ya había notado yo cuan peripuesto me llegaba el viejo amigo, tan distinto del que había conocido. Al terminar la comida saca una lujosa cigarrera y brindándome dice: yo fumo ¿ tú no fumas? Rarezas ajenas a su carácter.”</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">8  </span><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Esos cambios bruscos en la personalidad de <strong>José Gregorio Hernández</strong> fueron criticados por la sociedad caraqueña. Algunos biógrafos explican que probablemente todo se debió a una recomendación del Maestro de Novicios de la Cartuja “como penitencia para que se burlaran de él”</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">9  </span><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Por último es bueno resaltar  el momento que lo destaca como patriota. En 1902 los ingleses y los alemanes atacan  La Guaira y Puerto Cabello para cobrarle una deuda  al país.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"><strong> Cipriano Castro</strong> hace un llamado  para defender la patria. Entonces <strong>José Gregorio Hernández</strong> olvida su carácter apacible y la filosofía cristiana de poner la otra mejilla y es uno de los primeros en inscribirse para tomar las armas como simple soldado.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Uno no imagina a este hombre menudo que trabajaba  duramente en la cátedras médicas enseñando a sus alumnos, trataba  a su pacientes con esmero y rezaba varias veces al día, y que ahora el pueblo venera como santo, <strong> tomando un fusil y combatiendo en un frente de guerra</strong>.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"> Lo cortés no quita lo valiente.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">¡Claro está que en caso de guerra José Gregorio Hernández hubiese laborado de médico!</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Pero quería dar el ejemplo de valentía y patriotismo.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: 'andale mono', monospace;"><strong>Edgardo Malaspina </strong></span></p>
<p style="text-align: justify;"> </p>
<p style="text-align: justify;"> </p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook </span>
<div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e17cf3090b2e_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_5e17cf3090b2e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e17cf3090b2e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
 <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.eltubazodigital.com/tag/beatificacion/">beatificación</a></li><li><a href="https://www.eltubazodigital.com/tag/devoto/">devoto</a></li><li><a href="https://www.eltubazodigital.com/tag/guarico/">guárico</a></li><li><a href="https://www.eltubazodigital.com/tag/milagro/">milagro</a></li><li><a href="https://www.eltubazodigital.com/tag/san-juan-de-los-morros/">San Juan de los Morros</a></li><li><a href="https://www.eltubazodigital.com/tag/santo/">santo</a></li><li><a href="https://www.eltubazodigital.com/tag/yaxury/">yaxury</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos %0A%0A https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fjose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos%2F2020%2F01%2F09%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fjose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos%2F2020%2F01%2F09%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#06397573646c6365723b4c6975c5af264174636169746f69264e637468c5a76862637c3c26477576636572697526626326757326706f626726766965692665696869656f626975206469627f3b6e727276753c292971717128636a727364677c69626f616f72676a2865696b296063677273746362296c6975632b6174636169746f692b6e637468676862637c2b67757663657269752b62632b75732b706f62672b766965692b65696869656f626975293436343629363729363f29">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&title=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg&description=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/&text=Jos%C3%A9+Gregorio+Hern%C3%A1ndez%3A+Aspectos+de+su+vida+poco+conocidos">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/">DERBI EN LA FINAL / <br>El Atlético de Madrid despachó al Barcelona de la Supercopa de España</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/orlandomb/">Orlando Medina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Orlando Medina"></span><meta itemprop="datePublished" content="2020-01-09T19:18:51+00:00"><meta itemprop="dateModified" content="2020-01-09T20:39:56-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="José Gregorio Hernández: Aspectos de su vida poco conocidos"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg..jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="325"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5e17cf3092e53_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5e17cf3092e53"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5e17cf3092e53 = new tdBlock();
block_td_uid_4_5e17cf3092e53.id = "td_uid_4_5e17cf3092e53";
block_td_uid_4_5e17cf3092e53.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e17cf3092e53_rand","td_column_number":3,"live_filter_cur_post_id":58244,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e17cf3092e53_rand","tdc_css_class_style":"td_uid_4_5e17cf3092e53_rand_style"}';
block_td_uid_4_5e17cf3092e53.td_column_number = "3";
block_td_uid_4_5e17cf3092e53.block_type = "td_block_related_posts";
block_td_uid_4_5e17cf3092e53.post_count = "6";
block_td_uid_4_5e17cf3092e53.found_posts = "743";
block_td_uid_4_5e17cf3092e53.header_color = "";
block_td_uid_4_5e17cf3092e53.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e17cf3092e53.max_num_pages = "124";
tdBlocksArray.push(block_td_uid_4_5e17cf3092e53);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e17cf3099550" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e17cf3092e53" href="#">Artículo relacionados</a><a id="td_uid_6_5e17cf3099599" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e17cf3092e53" href="#">Más del autor</a></h4><div id=td_uid_4_5e17cf3092e53 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/" rel="bookmark" class="td-image-wrap" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Atlético de Madrid" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/" rel="bookmark" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España">DERBI EN LA FINAL / ...</a></h3> </div>
</div>
</div> 

<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/guariquena-inicia-el-camino-para-convertir-en-santo-a-jose-gregorio-hernandez/2020/01/09/" rel="bookmark" class="td-image-wrap" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="José Gregorio Hernández" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/guariquena-inicia-el-camino-para-convertir-en-santo-a-jose-gregorio-hernandez/2020/01/09/" rel="bookmark" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández">Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/conoce-cuantos-bonos-se-entregaron-a-traves-del-carnet-de-la-patria-en-2019/2020/01/09/" rel="bookmark" class="td-image-wrap" title="Conoce cuántos bonos se entregaron a través del carnet de la patria en 2019"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Carnet de la Patria" title="Conoce cuántos bonos se entregaron a través del carnet de la patria en 2019" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/conoce-cuantos-bonos-se-entregaron-a-traves-del-carnet-de-la-patria-en-2019/2020/01/09/" rel="bookmark" title="Conoce cuántos bonos se entregaron a través del carnet de la patria en 2019">Conoce cuántos bonos se entregaron a través del carnet de la patria en 2019</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/fotos-y-videos-se-incendia-vehiculo-cargado-de-bombonas-de-gas/2020/01/08/" rel="bookmark" class="td-image-wrap" title="FOTOS Y VIDEOS / Se incendia vehículo cargado de bombonas de gas"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/bombona-de-gas-incendio-el-sombrero-guárico-2-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/bombona-de-gas-incendio-el-sombrero-guárico-2-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/bombona-de-gas-incendio-el-sombrero-guárico-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="FOTOS Y VIDEOS / Se incendia vehículo cargado de bombonas de gas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/fotos-y-videos-se-incendia-vehiculo-cargado-de-bombonas-de-gas/2020/01/08/" rel="bookmark" title="FOTOS Y VIDEOS / Se incendia vehículo cargado de bombonas de gas">FOTOS Y VIDEOS / Se incendia vehículo cargado de bombonas de gas</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/columnistas/alexis-rosas-la-traicion-una-mancha-que-jamas-envejece/2020/01/06/" rel="bookmark" class="td-image-wrap" title="ALEXIS ROSAS / La traición: una mancha que jamás envejece"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/luis-parra-asamblea-nacional-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/luis-parra-asamblea-nacional-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/luis-parra-asamblea-nacional-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ALEXIS ROSAS / La traición: una mancha que jamás envejece" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/columnistas/alexis-rosas-la-traicion-una-mancha-que-jamas-envejece/2020/01/06/" rel="bookmark" title="ALEXIS ROSAS / La traición: una mancha que jamás envejece">ALEXIS ROSAS / La traición: una mancha que jamás envejece</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/columnistas/portillazo-especial-q-e-p-juan-guaidog/2020/01/06/" rel="bookmark" class="td-image-wrap" title="PORTILLAZO ESPECIAL /  Q.e.p.d."><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/11/Juan-Guaidó-1-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/11/Juan-Guaidó-1-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2019/11/Juan-Guaidó-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="guaidog" title="PORTILLAZO ESPECIAL /  Q.e.p.d." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/columnistas/portillazo-especial-q-e-p-juan-guaidog/2020/01/06/" rel="bookmark" title="PORTILLAZO ESPECIAL /  Q.e.p.d.">PORTILLAZO ESPECIAL / Q.e.p.d.</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e17cf3092e53" data-td_block_id="td_uid_4_5e17cf3092e53"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5e17cf3092e53" data-td_block_id="td_uid_4_5e17cf3092e53"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='58244' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39b4f669b6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e17cf309d37a_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_7_5e17cf309d37a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e17cf309d37a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5e17cf309daa5_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e17cf309daa5"><script>var block_td_uid_9_5e17cf309daa5 = new tdBlock();
block_td_uid_9_5e17cf309daa5.id = "td_uid_9_5e17cf309daa5";
block_td_uid_9_5e17cf309daa5.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5e17cf309daa5_rand","tdc_css_class":"td_uid_9_5e17cf309daa5_rand","tdc_css_class_style":"td_uid_9_5e17cf309daa5_rand_style"}';
block_td_uid_9_5e17cf309daa5.td_column_number = "1";
block_td_uid_9_5e17cf309daa5.block_type = "td_block_7";
block_td_uid_9_5e17cf309daa5.post_count = "3";
block_td_uid_9_5e17cf309daa5.found_posts = "5";
block_td_uid_9_5e17cf309daa5.header_color = "";
block_td_uid_9_5e17cf309daa5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e17cf309daa5.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5e17cf309daa5);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_5e17cf309daa5 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" rel="bookmark" class="td-image-wrap" title="José Gregorio Hernández: Aspectos de su vida poco conocidos"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg.-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg.-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/10/Jose_Gregorio.jpg.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="José Gregorio Hernández: Aspectos de su vida poco conocidos" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/jose-gregorio-hernandez-aspectos-de-su-vida-poco-conocidos/2020/01/09/" rel="bookmark" title="José Gregorio Hernández: Aspectos de su vida poco conocidos">José Gregorio Hernández: Aspectos de su vida poco conocidos</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T19:18:51+00:00">9 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/" rel="bookmark" class="td-image-wrap" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Atlético de Madrid" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/" rel="bookmark" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España">DERBI EN LA FINAL / ...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:17:44+00:00">9 enero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/guariquena-inicia-el-camino-para-convertir-en-santo-a-jose-gregorio-hernandez/2020/01/09/" rel="bookmark" class="td-image-wrap" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="José Gregorio Hernández" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/guariquena-inicia-el-camino-para-convertir-en-santo-a-jose-gregorio-hernandez/2020/01/09/" rel="bookmark" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández">Guariqueña inicia el camino para convertir en santo a José Gregorio...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:58:55+00:00">9 enero, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5e17cf309fff2_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5e17cf309fff2"><script>var block_td_uid_10_5e17cf309fff2 = new tdBlock();
block_td_uid_10_5e17cf309fff2.id = "td_uid_10_5e17cf309fff2";
block_td_uid_10_5e17cf309fff2.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e17cf309fff2_rand","tdc_css_class":"td_uid_10_5e17cf309fff2_rand","tdc_css_class_style":"td_uid_10_5e17cf309fff2_rand_style"}';
block_td_uid_10_5e17cf309fff2.td_column_number = "1";
block_td_uid_10_5e17cf309fff2.block_type = "td_block_7";
block_td_uid_10_5e17cf309fff2.post_count = "3";
block_td_uid_10_5e17cf309fff2.found_posts = "16604";
block_td_uid_10_5e17cf309fff2.header_color = "";
block_td_uid_10_5e17cf309fff2.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e17cf309fff2.max_num_pages = "5535";
tdBlocksArray.push(block_td_uid_10_5e17cf309fff2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_5e17cf309fff2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00">8 enero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00">26 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00">3 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_5e17cf30e437a_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_11_5e17cf30e437a"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">2764</span></a></li><li><a href="https://www.eltubazodigital.com/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">1802</span></a></li><li><a href="https://www.eltubazodigital.com/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">1697</span></a></li><li><a href="https://www.eltubazodigital.com/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1355</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1234</span></a></li><li><a href="https://www.eltubazodigital.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1179</span></a></li><li><a href="https://www.eltubazodigital.com/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1160</span></a></li><li><a href="https://www.eltubazodigital.com/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1001</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-destacadas/"><span class="td-cat-name">Noticias destacadas</span><span class="td-cat-no">753</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#d3b6bfa7a6b1b2a9bcb7bab4baa7b2bf93b4beb2babffdb0bcbe"><span class="__cf_email__" data-cfemail="52373e26273033283d363b353b26333e12353f333b3e7c313d3f">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=536795793172087&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/" rel="bookmark" class="td-image-wrap" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/Atlético-de-Madrid-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Atlético de Madrid" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/derbi-en-la-final-el-atletico-de-madrid-despacho-al-barcelona-de-la-supercopa-de-espana/2020/01/09/" rel="bookmark" title="DERBI EN LA FINAL /                              El Atlético de Madrid despachó al Barcelona de la Supercopa de España">DERBI EN LA FINAL / ...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T17:17:44+00:00">9 enero, 2020</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/guariquena-inicia-el-camino-para-convertir-en-santo-a-jose-gregorio-hernandez/2020/01/09/" rel="bookmark" class="td-image-wrap" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Yaxury-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="José Gregorio Hernández" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/guariquena-inicia-el-camino-para-convertir-en-santo-a-jose-gregorio-hernandez/2020/01/09/" rel="bookmark" title="Guariqueña inicia el camino para convertir en santo a José Gregorio Hernández">Guariqueña inicia el camino para convertir en santo a José Gregorio...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-09T15:58:55+00:00">9 enero, 2020</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.eltubazodigital.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"few-clouds-n","today_icon_text":"algo de nubes","today_temp":[19.699999999999999289457264239899814128875732421875,67.400000000000005684341886080801486968994140625],"today_humidity":87,"today_wind_speed":[0.5,0.299999999999999988897769753748434595763683319091796875],"today_min":[19.699999999999999289457264239899814128875732421875,67.400000000000005684341886080801486968994140625],"today_max":[19.699999999999999289457264239899814128875732421875,67.400000000000005684341886080801486968994140625],"today_clouds":15,"current_unit":0,"forecast":[{"timestamp":1578614400,"day_name":"Vie","day_temp":[25,78],"owm_day_index":0},{"timestamp":1578700800,"day_name":"S\u00e1b","day_temp":[27,80],"owm_day_index":8},{"timestamp":1578787200,"day_name":"Dom","day_temp":[28,82],"owm_day_index":16},{"timestamp":1578873600,"day_name":"Lun","day_temp":[27,80],"owm_day_index":24},{"timestamp":1578960000,"day_name":"Mar","day_temp":[19,67],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[58244]");
                });
            
</script>
</body>
</html>


