<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html lang=es> <!--<![endif]--><head><meta charset=UTF-8><meta name=viewport content="width=device-width, initial-scale=1.0"><link rel=pingback href=https://www.eltubazodigital.com/xmlrpc.php><meta property=og:image content=https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel.jpg><link rel=icon type=image/png href=https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png><title>FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos?</title><meta name=description content="Andreína Baduel, hija del general Raúl Isaías Baduel, informó que la familia está solicitando que se le realice un chequeo médico a su padre."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/><meta name=twitter:label1 value="Escrito por"><meta name=twitter:data1 value="Orlando Medina"><meta name=twitter:label2 value="Tiempo de lectura"><meta name=twitter:data2 value="1 minuto"> <script type=application/ld+json class=yoast-schema-graph>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</script> <link rel=dns-prefetch href=//www.googletagmanager.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//s.w.org><link rel=alternate type=application/rss+xml title="El Tubazo Digital &raquo; Feed" href=https://www.eltubazodigital.com/feed/><link rel=alternate type=application/rss+xml title="El Tubazo Digital &raquo; Feed de los comentarios" href=https://www.eltubazodigital.com/comments/feed/><link rel=alternate type=application/rss+xml title="El Tubazo Digital &raquo; Comentario FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos? del feed" href=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/feed/> <script type=text/javascript>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type=text/css>img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0
.07em !important;vertical-align:-0.1em !important;background:none !important;padding:0
!important}</style><link rel=stylesheet href=https://www.eltubazodigital.com/wp-content/cache/minify/b9b4d.css media=all><link rel=stylesheet id=google-fonts-style-css href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type=text/css media=all><link rel=stylesheet href=https://www.eltubazodigital.com/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px){.td-header-desktop-wrap{display:none}}@media (min-width: 767px){.td-header-mobile-wrap{display:none}}</style><link rel=stylesheet href=https://www.eltubazodigital.com/wp-content/cache/minify/4ebb5.css media=all> <script src=https://www.eltubazodigital.com/wp-content/cache/minify/6c8bb.js></script> <script type=text/javascript src='https://www.googletagmanager.com/gtag/js?id=UA-59850434-2' id=google_gtagjs-js async></script> <script type=text/javascript id=google_gtagjs-js-after>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments);}
gtag('js',new Date());gtag('set','developer_id.dZTNiMT',true);gtag('config','UA-59850434-2',{"anonymize_ip":true});</script> <link rel=https://api.w.org/ href=https://www.eltubazodigital.com/wp-json/><link rel=alternate type=application/json href=https://www.eltubazodigital.com/wp-json/wp/v2/posts/93973><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.eltubazodigital.com/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml><meta name=generator content="WordPress 5.5.1"><link rel=shortlink href='https://www.eltubazodigital.com/?p=93973'><link rel=alternate type=application/json+oembed href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Ffamiliares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos%2F2020%2F10%2F27%2F"><link rel=alternate type=text/xml+oembed href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Ffamiliares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos%2F2020%2F10%2F27%2F&#038;format=xml"><meta name=generator content="Site Kit by Google 1.19.0"><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals={"wpRestNonce":"68f7b8c152","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal={"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"68f7b8c152","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};</script> <script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><script>(adsbygoogle=window.adsbygoogle||[]).push({"google_ad_client":"ca-pub-5464058718840146","enable_page_level_ads":true,"tag_partner":"site_kit"});</script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TKLZ62T');</script>
<script>var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=false;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop='';}
(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10';}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11';}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge';}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios';}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android';}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x';}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome';}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox';}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari';}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile';}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id];},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null;},get:function(resource_id){return tdLocalCache.data[resource_id];},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData;}};})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/www.eltubazodigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";var td_get_template_directory_uri="https:\/\/www.eltubazodigital.com\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="show";var tds_header_style="3";var td_please_wait="Por favor espera...";var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";var td_email_incorrect="Correo electr\u00f3nico incorrecto!";var tds_more_articles_on_post_enable="show";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=300;var tds_theme_color_site_wide="#000000";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";var td_magnific_popup_translation_tCounter="%curr% de %total%";var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";var tdBlockNonce="b7b00e5d1f";var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["domingo","lunes","martes","mi\u00e9rcoles","jueves","viernes","s\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mi\u00e9","Jue","Vie","S\u00e1b"]};var td_ad_background_click_link="";var td_ad_background_click_target="";</script> <style>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</style><meta name=google-site-verification content=6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI> <script type=application/ld+json>{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.eltubazodigital.com/","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.eltubazodigital.com/category/titulares/","name":"Titulares"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.eltubazodigital.com/category/titulares/titular-01/","name":"Titular-01"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/","name":"FAMILIARES / ¿Esto es lo que piden para el general Baduel y..."}}]}</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item
i{color:#000}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item{background-color:#000}.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
.tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
.tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after{border-color:#000}.tdm-btn-style1{background-color:#000}.tdm-btn-style2:before{border-color:#000}.tdm-btn-style2{color:#000}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #000;-moz-box-shadow:0 2px 16px #000;box-shadow:0 2px 16px #000}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #000;-moz-box-shadow:0 4px 26px #000;box-shadow:0 4px 26px #000}</style><style id=tdw-css-placeholder></style></head><body class="post-template-default single single-post postid-93973 single-format-standard familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos global-block-template-9 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><div class=td-scroll-up><i class=td-icon-menu-up></i></div><div class=td-menu-background></div><div id=td-mobile-nav><div class=td-mobile-container><div class=td-menu-socials-wrap><div class=td-menu-socials>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/eltubazodigital/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/eltubazodigital/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div><div class=td-mobile-close>
<a href=#><i class=td-icon-close-mobile></i></a></div></div><div class=td-mobile-content><div class=menu-main-menu-container><ul id=menu-main-menu class=td-mobile-main-menu><li id=menu-item-31 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href=https://www.eltubazodigital.com/category/noticias-de-guarico/>Guárico<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-61 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href=https://www.eltubazodigital.com/category/noticias-de-altagracia-de-orituco/>Altagracia de Orituco</a></li><li id=menu-item-60 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href=https://www.eltubazodigital.com/category/noticias-de-calabozo/>Calabozo</a></li><li id=menu-item-66515 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href=https://www.eltubazodigital.com/category/noticias-de-camaguan/>Camaguán</a></li><li id=menu-item-53 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href=https://www.eltubazodigital.com/category/noticias-de-chaguaramas/>Chaguaramas</a></li><li id=menu-item-54 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href=https://www.eltubazodigital.com/category/noticias-el-socorro/>El Socorro</a></li><li id=menu-item-59 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href=https://www.eltubazodigital.com/category/noticias-de-el-sombrero/>El Sombrero</a></li><li id=menu-item-55 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href=https://www.eltubazodigital.com/category/noticias-de-guaribe/>Guaribe</a></li><li id=menu-item-56 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href=https://www.eltubazodigital.com/category/noticias-de-guayabal/>Guayabal</a></li><li id=menu-item-58 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href=https://www.eltubazodigital.com/category/noticias-de-las-mercedes/>Las Mercedes</a></li><li id=menu-item-62 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href=https://www.eltubazodigital.com/category/noticias-de-ortiz/>Ortiz</a></li><li id=menu-item-64 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href=https://www.eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/>San Juan de los Morros, Cantagallo y Parapara</a></li><li id=menu-item-65 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href=https://www.eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/>Santa María de Ipire</a></li><li id=menu-item-63 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href=https://www.eltubazodigital.com/category/noticias-de-tucupido/>Tucupido</a></li><li id=menu-item-57 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href=https://www.eltubazodigital.com/category/noticias-de-valle-de-la-pascua/>Valle de la Pascua</a></li><li id=menu-item-66 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href=https://www.eltubazodigital.com/category/noticias-de-zaraza/>Zaraza</a></li></ul></li><li id=menu-item-33 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href=https://www.eltubazodigital.com/category/sucesos/>Sucesos</a></li><li id=menu-item-36 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href=https://www.eltubazodigital.com/category/politica/>Política</a></li><li id=menu-item-40 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href=https://www.eltubazodigital.com/category/opinion/>Opinión<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-41 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href=https://www.eltubazodigital.com/category/columnistas/>Columnistas</a></li></ul></li><li id=menu-item-34 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href=https://www.eltubazodigital.com/category/nacionales/>Nacionales<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-66516 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href=https://www.eltubazodigital.com/category/economia/>Economía</a></li><li id=menu-item-35 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href=https://www.eltubazodigital.com/category/educacion/>Educación</a></li><li id=menu-item-42 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href=https://www.eltubazodigital.com/category/entrevistas/>Entrevistas</a></li><li id=menu-item-32 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href=https://www.eltubazodigital.com/category/gente-de-mi-pueblo/>Gente de mi pueblo</a></li><li id=menu-item-66517 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href=https://www.eltubazodigital.com/category/vuelta-al-campo/>Vuelta al campo</a></li></ul></li><li id=menu-item-66518 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href=https://www.eltubazodigital.com/category/internacionales/>Internacionales</a></li><li id=menu-item-371 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href=https://www.eltubazodigital.com/category/farandula/>Farándula<i class="td-icon-menu-right td-element-after"></i></a><ul class=sub-menu><li id=menu-item-373 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href=https://www.eltubazodigital.com/category/cine/>Cine</a></li><li id=menu-item-372 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href=https://www.eltubazodigital.com/category/eventos/>Eventos</a></li></ul></li><li id=menu-item-44 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href=https://www.eltubazodigital.com/category/ciencia-y-tecnologia/>Ciencia y Tecnología</a></li><li id=menu-item-45 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href=https://www.eltubazodigital.com/category/vida-y-salud/>Vida y Salud</a></li><li id=menu-item-46 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href=https://www.eltubazodigital.com/category/deportes/>Deportes</a></li></ul></div></div></div></div><div class=td-search-background></div><div class=td-search-wrap-mob><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.eltubazodigital.com/><div class=td-search-close>
<a href=#><i class=td-icon-close-mobile></i></a></div><div role=search class=td-search-input>
<span>Buscar</span>
<input id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div id=td-aj-search-mob></div></div></div><div id=td-outer-wrap class=td-theme-wrap><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-top-menu"><div class=top-bar-style-4><div class=td-header-sp-top-widget>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/eltubazodigital/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/eltubazodigital/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></div><div class=td-header-sp-top-menu><div class=td-weather-top-widget id=td_top_weather_uid>
<i class="td-icons clear-sky-n"></i><div class=td-weather-now data-block-uid=td_top_weather_uid>
<span class=td-big-degrees>20.9</span>
<span class=td-weather-unit>C</span></div><div class=td-weather-header><div class=td-weather-city>San Juan de los Morros</div></div></div><div class=td_data_time><div>martes, octubre 27, 2020</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap td_stretch_content"><div class="td-container td-header-row td-header-header"><div class=td-header-sp-logo>
<a class=td-main-logo href=https://www.eltubazodigital.com/>
<img class=td-retina-data data-retina=https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png src=https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png alt="Logo de El Tubazo Digital">
<span class=td-visual-hidden>El Tubazo Digital</span>
</a></div><div class=td-header-sp-recs><div class=td-header-rec-wrap>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f98df91c087a_rand td_block_template_9 "><style>.td_uid_1_5f98df91c087a_rand.td-a-rec-img{text-align:left}.td_uid_1_5f98df91c087a_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:728px;height:90px data-ad-client=ca-pub-5464058718840146 data-ad-slot=8098392155></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-5464058718840146 data-ad-slot=8098392155></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-5464058718840146 data-ad-slot=8098392155></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-5464058718840146 data-ad-slot=8098392155></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_content"><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id=td-header-menu role=navigation><div id=td-top-mobile-toggle><a href=#><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href=https://www.eltubazodigital.com/>
<img class=td-retina-data data-retina=https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png src=https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png alt="Logo de El Tubazo Digital">
</a>
<a class="td-header-logo td-sticky-mobile" href=https://www.eltubazodigital.com/>
<img class=td-retina-data data-retina=https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png src=https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png alt="Logo de El Tubazo Digital">
</a></div><div class=menu-main-menu-container><ul id=menu-main-menu-1 class=sf-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href=https://www.eltubazodigital.com/category/noticias-de-guarico/>Guárico</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href=https://www.eltubazodigital.com/category/noticias-de-altagracia-de-orituco/>Altagracia de Orituco</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href=https://www.eltubazodigital.com/category/noticias-de-calabozo/>Calabozo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href=https://www.eltubazodigital.com/category/noticias-de-camaguan/>Camaguán</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href=https://www.eltubazodigital.com/category/noticias-de-chaguaramas/>Chaguaramas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href=https://www.eltubazodigital.com/category/noticias-el-socorro/>El Socorro</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href=https://www.eltubazodigital.com/category/noticias-de-el-sombrero/>El Sombrero</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href=https://www.eltubazodigital.com/category/noticias-de-guaribe/>Guaribe</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href=https://www.eltubazodigital.com/category/noticias-de-guayabal/>Guayabal</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href=https://www.eltubazodigital.com/category/noticias-de-las-mercedes/>Las Mercedes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href=https://www.eltubazodigital.com/category/noticias-de-ortiz/>Ortiz</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href=https://www.eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/>San Juan de los Morros, Cantagallo y Parapara</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href=https://www.eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/>Santa María de Ipire</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href=https://www.eltubazodigital.com/category/noticias-de-tucupido/>Tucupido</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href=https://www.eltubazodigital.com/category/noticias-de-valle-de-la-pascua/>Valle de la Pascua</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href=https://www.eltubazodigital.com/category/noticias-de-zaraza/>Zaraza</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href=https://www.eltubazodigital.com/category/sucesos/>Sucesos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href=https://www.eltubazodigital.com/category/politica/>Política</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href=https://www.eltubazodigital.com/category/opinion/>Opinión</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href=https://www.eltubazodigital.com/category/columnistas/>Columnistas</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href=https://www.eltubazodigital.com/category/nacionales/>Nacionales</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href=https://www.eltubazodigital.com/category/economia/>Economía</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href=https://www.eltubazodigital.com/category/educacion/>Educación</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href=https://www.eltubazodigital.com/category/entrevistas/>Entrevistas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href=https://www.eltubazodigital.com/category/gente-de-mi-pueblo/>Gente de mi pueblo</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href=https://www.eltubazodigital.com/category/vuelta-al-campo/>Vuelta al campo</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href=https://www.eltubazodigital.com/category/internacionales/>Internacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href=https://www.eltubazodigital.com/category/farandula/>Farándula</a><ul class=sub-menu><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href=https://www.eltubazodigital.com/category/cine/>Cine</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href=https://www.eltubazodigital.com/category/eventos/>Eventos</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href=https://www.eltubazodigital.com/category/ciencia-y-tecnologia/>Ciencia y Tecnología</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href=https://www.eltubazodigital.com/category/vida-y-salud/>Vida y Salud</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href=https://www.eltubazodigital.com/category/deportes/>Deportes</a></li></ul></div></div><div class=header-search-wrap><div class=td-search-btns-wrap>
<a id=td-header-search-button href=# role=button class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a>
<a id=td-header-search-button-mob href=# class="dropdown-toggle " data-toggle=dropdown><i class=td-icon-search></i></a></div><div class=td-drop-down-search aria-labelledby=td-header-search-button><form method=get class=td-search-form action=https://www.eltubazodigital.com/><div role=search class=td-head-form-search-wrap>
<input id=td-header-search type=text value name=s autocomplete=off><input class="wpb_button wpb_btn-inverse btn" type=submit id=td-header-search-top value=Buscar></div></form><div id=td-aj-search></div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class=td-crumb-container><div class=entry-crumbs><span><a title class=entry-crumb href=https://www.eltubazodigital.com/>Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titulares" class=entry-crumb href=https://www.eltubazodigital.com/category/titulares/>Titulares</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titular-01" class=entry-crumb href=https://www.eltubazodigital.com/category/titulares/titular-01/>Titular-01</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class=td-bred-no-url-last>FAMILIARES / ¿Esto es lo que piden para el general Baduel y...</span></div></div><div class=td-pb-row><div class="td-pb-span8 td-main-content" role=main><div class=td-ss-main-content><article id=post-93973 class="post-93973 post type-post status-publish format-standard has-post-thumbnail category-featured category-titular-01" itemscope itemtype="https://schema.org/Article" 47><div class=td-post-header><ul class=td-category><li class=entry-category><a href=https://www.eltubazodigital.com/category/titulares/>Titulares</a></li><li class=entry-category><a href=https://www.eltubazodigital.com/category/titulares/titular-01/>Titular-01</a></li></ul><header class=td-post-title><h1 class="entry-title">FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos?</h1><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-27T23:02:03+00:00>27 octubre, 2020</time></span><div class=td-post-views><i class=td-icon-views></i><span class=td-nr-views-93973>6</span></div></div></header></div><div class=td-post-sharing-top><div id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F %0A%0A https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Ffamiliares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos%2F2020%2F10%2F27%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Ffamiliares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos%2F2020%2F10%2F27%2F&via=El+Tubazo+Digital"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa81868a8e8b8e86958294e7e8e7057882b4b3a8e7a2b4e7aba8e7b6b2a2e7b7aea3a2a9e7b7a6b5a6e7a2abe7a0a2a9a2b5a6abe785a6a3b2a2abe7bee7b4b2b4e7afaeada8b4f8e1a5a8a3befaafb3b3b7b4fde8e8b0b0b0e9a2abb3b2a5a6bda8a3aea0aeb3a6abe9a4a8aae8a1a2a6b3b2b5a2a3e8a1a6aaaeabaea6b5a2b4eaa2b4b3a8eaa2b4eaaba8eab6b2a2eab7aea3a2a9eab7a6b5a6eaa2abeaa0a2a9a2b5a6abeaa5a6a3b2a2abeabeeab4b2b4eaafaeada8b4e8f5f7f5f7e8f6f7e8f5f0e8"><div class=td-social-but-icon><i class=td-icon-mail></i></div><div class=td-social-but-text>Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&title=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F"><div class=td-social-but-icon><i class=td-icon-linkedin></i></div><div class=td-social-but-text>Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel.jpg&description=Andreína Baduel, hija del general Raúl Isaías Baduel, informó que la familia está solicitando que se le realice un chequeo médico a su padre."><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&text=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class=td-post-content><p><img loading=lazy class="aligncenter wp-image-9576 size-full" src=https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel.jpg alt="general raúl isaías Baduel " width=640 height=392 srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel.jpg 640w, https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel-300x184.jpg 300w" sizes="(max-width: 640px) 100vw, 640px"></p><p style="text-align: justify;"><span style="font-family: 'andale mono', monospace; font-size: 10pt;"><strong>Caracas.-</strong></span> <span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Andreína Baduel, hija del general <strong>Raúl Isaías Baduel</strong>, informó que la familia está solicitando al gobierno se le realice un chequeo médico a su padre.</span></p><p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">«Hasta el momento no se le ha establecido un régimen de visitas semanal. Se supone que como mínimo debería tener un día de visita y no hemos tenido acceso», expresó.</span></p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5f98df91c4dbc_rand td_block_template_9 "><style>.td_uid_2_5f98df91c4dbc_rand.td-a-rec-img{text-align:left}.td_uid_2_5f98df91c4dbc_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-5464058718840146 data-ad-slot=4344915170></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-5464058718840146 data-ad-slot=4344915170></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<ins class=adsbygoogle style=display:inline-block;width:468px;height:60px data-ad-client=ca-pub-5464058718840146 data-ad-slot=4344915170></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<ins class=adsbygoogle style=display:inline-block;width:320px;height:50px data-ad-client=ca-pub-5464058718840146 data-ad-slot=4344915170></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div><p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Con respecto a los hermanos Baduel, Andreína Baduel precisó que se desconoce también su estado de salud y permanecen aislados, señala Unión Radio.</span></p><p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">El pasado 4 de mayo <strong><span style="color: #000000;"><a style="color: #000000;" href=https://www.instagram.com/eltubazodigital/ target=_blank rel="noopener noreferrer">Josnar Adolfo</a></span> Baduel</strong> fue capturado en Chuao, estado Aragua, por estar presuntamente involucrado en la «Operación Gedeón».</span></p><p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Por su parte, <strong>Raúl Iván</strong> fue detenido en <span style="color: #000000;"><a style="color: #000000;" href=https://www.eltubazodigital.com/ target=_blank rel="noopener noreferrer"><strong>San Juan de los Morros</strong></a></span>, al cual se acusa de porte ilícito de armas.</span></p><p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">«Ya lo presentaron en tribunales y se supone que debe materializarse la audiencia preliminar. Hasta los momentos no hay fecha de audiencia», dijo.</span></p><p><span style="font-family: 'andale mono', monospace;">Fuente: Sol de Margarita</span></p><div class=fb-background-color><div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true></div></div><style>.fb-background-color{background:  !important}.fb_iframe_widget_fluid_desktop
iframe{width:100% !important}</style><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f98df91c500a_rand td_block_template_9"><style>.td_uid_3_5f98df91c500a_rand.td-a-rec-img{text-align:left}.td_uid_3_5f98df91c500a_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><div class="td-all-devices"><div id=M171522ScriptRootC294908><div id=M171522PreloadC294908> Loading...</div> <script>(function(){var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv);var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();</script> </div></div></div></div><footer><div class=td-post-source-tags></div><div class=td-post-sharing-bottom><div class=td-post-sharing-classic><iframe frameBorder=0 src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id=td_social_sharing_article_bottom class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class=td-post-sharing-visible><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F %0A%0A https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/"><div class=td-social-but-icon><i class=td-icon-whatsapp></i></div><div class=td-social-but-text>WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Ffamiliares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos%2F2020%2F10%2F27%2F"><div class=td-social-but-icon><i class=td-icon-facebook></i></div><div class=td-social-but-text>Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Ffamiliares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos%2F2020%2F10%2F27%2F&via=El+Tubazo+Digital"><div class=td-social-but-icon><i class=td-icon-twitter></i></div><div class=td-social-but-text>Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#201f5355424a4543541d66616d696c6961726573000f00e29f6553544f004553004c4f0051554500504944454e005041524100454c0047454e4552414c0062414455454c0059005355530048494a4f531f06424f44591d48545450531a0f0f5757570e454c545542415a4f4449474954414c0e434f4d0f46454154555245440f46414d494c49415245530d4553544f0d45530d4c4f0d5155450d504944454e0d504152410d454c0d47454e4552414c0d42414455454c0d590d5355530d48494a4f530f121012100f11100f12170f"><div class=td-social-but-icon><i class=td-icon-mail></i></div><div class=td-social-but-text>Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&title=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F"><div class=td-social-but-icon><i class=td-icon-linkedin></i></div><div class=td-social-but-text>Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel.jpg&description=Andreína Baduel, hija del general Raúl Isaías Baduel, informó que la familia está solicitando que se le realice un chequeo médico a su padre."><div class=td-social-but-icon><i class=td-icon-pinterest></i></div><div class=td-social-but-text>Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/&text=FAMILIARES+%2F+%C2%BFEsto+es+lo+que+piden+para+el+general+Baduel+y+sus+hijos%3F"><div class=td-social-but-icon><i class=td-icon-telegram></i></div><div class=td-social-but-text>Telegram</div>
</a></div><div class=td-social-sharing-hidden><ul class=td-pulldown-filter-list></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_bottom><div class=td-social-but-icon><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class=td-post-next-prev-content><span>Artículo anterior</span><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/>Llaneros de Guárico rumbo a la Súper Liga de Baloncesto</a></div></div><div class=td-next-prev-separator></div></div><div class="td-author-name vcard author" style="display: none"><span class=fn><a href=https://www.eltubazodigital.com/author/orlandomb/>Orlando Medina</a></span></div> <span class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta itemprop=name content="Orlando Medina"></span><meta itemprop=datePublished content=2020-10-27T23:02:03+00:00><meta itemprop=dateModified content=2020-10-27T23:03:31-04:00><meta itemscope itemprop=mainEntityOfPage itemType=https://schema.org/WebPage itemid=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/><span class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png></span><meta itemprop=name content="El Tubazo Digital"></span><meta itemprop="headline " content="FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos?"><span class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta itemprop=url content=https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel.jpg><meta itemprop=width content=640><meta itemprop=height content=392></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_4_5f98df91c61e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_4_5f98df91c61e0><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5f98df91c61e0=new tdBlock();block_td_uid_4_5f98df91c61e0.id="td_uid_4_5f98df91c61e0";block_td_uid_4_5f98df91c61e0.atts='{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f98df91c61e0_rand","td_column_number":3,"live_filter_cur_post_id":93973,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f98df91c61e0_rand","tdc_css_class_style":"td_uid_4_5f98df91c61e0_rand_style"}';block_td_uid_4_5f98df91c61e0.td_column_number="3";block_td_uid_4_5f98df91c61e0.block_type="td_block_related_posts";block_td_uid_4_5f98df91c61e0.post_count="4";block_td_uid_4_5f98df91c61e0.found_posts="4";block_td_uid_4_5f98df91c61e0.header_color="";block_td_uid_4_5f98df91c61e0.ajax_pagination_infinite_stop="";block_td_uid_4_5f98df91c61e0.max_num_pages="1";tdBlocksArray.push(block_td_uid_4_5f98df91c61e0);</script><h4 class="td-related-title td-block-title"><a id=td_uid_5_5f98df91c748d class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=td_uid_4_5f98df91c61e0 href=#>Artículo relacionados</a><a id=td_uid_6_5f98df91c7494 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=td_uid_4_5f98df91c61e0 href=#>Más del autor</a></h4><div id=td_uid_4_5f98df91c61e0 class=td_block_inner><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/ rel=bookmark class=td-image-wrap title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto"><img width=218 height=150 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-218x150.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/ rel=bookmark title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto">Llaneros de Guárico rumbo a la Súper Liga de Baloncesto</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/resultados-de-la-champions-real-madrid-sufrio-para-empatar-mientras-bayern-city-y-liverpool-ganaron/2020/10/27/ rel=bookmark class=td-image-wrap title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron"><img width=218 height=150 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-218x150.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Champions League" title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/resultados-de-la-champions-real-madrid-sufrio-para-empatar-mientras-bayern-city-y-liverpool-ganaron/2020/10/27/ rel=bookmark title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron">RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron</a></h3></div></div></div><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/bono-77-perfecto-arranco-la-entrega-de-un-nuevo-beneficio-via-plataforma-patria/2020/10/27/ rel=bookmark class=td-image-wrap title="BONO 7+7 PERFECTO / Arrancó la entrega de un nuevo beneficio vía plataforma Patria"><img width=218 height=150 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Bono-77-Perfecto-218x150.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Bono-77-Perfecto-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Bono-77-Perfecto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="BONO 7+7 PERFECTO / Arrancó la entrega de un nuevo beneficio vía plataforma Patria"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/bono-77-perfecto-arranco-la-entrega-de-un-nuevo-beneficio-via-plataforma-patria/2020/10/27/ rel=bookmark title="BONO 7+7 PERFECTO / Arrancó la entrega de un nuevo beneficio vía plataforma Patria">BONO 7+7 PERFECTO / Arrancó la entrega de un nuevo beneficio vía plataforma Patria</a></h3></div></div></div></div><div class=td-related-row><div class=td-related-span4><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class=td-module-image><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/gasolina/2020/10/27/ rel=bookmark class=td-image-wrap title="GASOLINA / Entre quejas y organización se mantienen usuarios guariqueños"><img width=218 height=150 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/agustin-gonzalez-gasolina-guarico-218x150.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/agustin-gonzalez-gasolina-guarico-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/agustin-gonzalez-gasolina-guarico-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="GASOLINA / Entre quejas y organización se mantienen usuarios guariqueños"></a></div></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/gasolina/2020/10/27/ rel=bookmark title="GASOLINA / Entre quejas y organización se mantienen usuarios guariqueños">GASOLINA / Entre quejas y organización se mantienen usuarios guariqueños</a></h3></div></div></div></div></div><div class=td-next-prev-wrap><a href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-td_uid_4_5f98df91c61e0 data-td_block_id=td_uid_4_5f98df91c61e0><i class="td-icon-font td-icon-menu-left"></i></a><a href=# class="td-ajax-next-page ajax-page-disabled" id=next-page-td_uid_4_5f98df91c61e0 data-td_block_id=td_uid_4_5f98df91c61e0><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class=comments id=comments><div id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel=nofollow id=cancel-comment-reply-link href=/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/#respond style=display:none;>Cancelar respuesta</a></small></h3><form action=https://www.eltubazodigital.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><div class=clearfix></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder=Comentario: id=comment name=comment cols=45 rows=8 aria-required=true></textarea><div class=td-warning-comment>Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author">
<input class id=author name=author placeholder=Nombre:* type=text value size=30 aria-required=true><div class=td-warning-author>Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email">
<input class id=email name=email placeholder="Correo electrónico:*" type=text value size=30 aria-required=true><div class=td-warning-email-error>You have entered an incorrect email address!</div><div class=td-warning-email>Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url">
<input class id=url name=url placeholder="Sitio web:" type=text value size=30></div><p class=comment-form-cookies-consent><input id=wp-comment-cookies-consent name=wp-comment-cookies-consent type=checkbox value=yes><label for=wp-comment-cookies-consent>Save my name, email, and website in this browser for the next time I comment.</label></p><p class=form-submit><input name=submit type=submit id=submit class=submit value="Publicar comentario"> <input type=hidden name=comment_post_ID value=93973 id=comment_post_ID>
<input type=hidden name=comment_parent id=comment_parent value=0></p><p style="display: none;"><input type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=6ac2ed4928></p><p style="display: none;"><input type=hidden id=ak_js name=ak_js value=59></p></form></div><p class=akismet_comment_form_privacy_notice>Este sitio usa Akismet para reducir el spam. <a href=https://akismet.com/privacy/ target=_blank rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p></div></div></div><div class="td-pb-span4 td-main-sidebar" role=complementary><div class=td-ss-main-sidebar>
<script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5f98df91c949a_rand td_block_template_9 "><style>.td_uid_7_5f98df91c949a_rand.td-a-rec-img{text-align:left}.td_uid_7_5f98df91c949a_rand.td-a-rec-img
img{margin:0
auto 0 0}</style><script type=text/javascript>var td_screen_width=window.innerWidth;if(td_screen_width>=1140){document.write('<span class=td-adspot-title>Publicidad</span><ins class=adsbygoogle style=display:inline-block;width:300px;height:600px data-ad-client=ca-pub-5464058718840146 data-ad-slot=5497395610></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=1019&&td_screen_width<1140){document.write('<span class=td-adspot-title>Publicidad</span><ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-5464058718840146 data-ad-slot=5497395610></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width>=768&&td_screen_width<1019){document.write('<span class=td-adspot-title>Publicidad</span><ins class=adsbygoogle style=display:inline-block;width:200px;height:200px data-ad-client=ca-pub-5464058718840146 data-ad-slot=5497395610></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}
if(td_screen_width<768){document.write('<span class=td-adspot-title>Publicidad</span><ins class=adsbygoogle style=display:inline-block;width:300px;height:250px data-ad-client=ca-pub-5464058718840146 data-ad-slot=5497395610></ins>');(adsbygoogle=window.adsbygoogle||[]).push({});}</script> </div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content"><div class=td-container><div class=td-pb-row><div class=td-pb-span12></div></div><div class=td-pb-row><div class=td-pb-span4><div class="td_block_wrap td_block_7 td_uid_9_5f98df91c9b58_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid=td_uid_9_5f98df91c9b58><script>var block_td_uid_9_5f98df91c9b58=new tdBlock();block_td_uid_9_5f98df91c9b58.id="td_uid_9_5f98df91c9b58";block_td_uid_9_5f98df91c9b58.atts='{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5f98df91c9b58_rand","tdc_css_class":"td_uid_9_5f98df91c9b58_rand","tdc_css_class_style":"td_uid_9_5f98df91c9b58_rand_style"}';block_td_uid_9_5f98df91c9b58.td_column_number="1";block_td_uid_9_5f98df91c9b58.block_type="td_block_7";block_td_uid_9_5f98df91c9b58.post_count="3";block_td_uid_9_5f98df91c9b58.found_posts="5";block_td_uid_9_5f98df91c9b58.header_color="";block_td_uid_9_5f98df91c9b58.ajax_pagination_infinite_stop="";block_td_uid_9_5f98df91c9b58.max_num_pages="2";tdBlocksArray.push(block_td_uid_9_5f98df91c9b58);</script><div class=td-block-title-wrap><h4 class="td-block-title"><span class=td-pulldown-size>Recomendaciones del editor</span></h4></div><div id=td_uid_9_5f98df91c9b58 class=td_block_inner><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/ rel=bookmark class=td-image-wrap title="FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos?"><img width=100 height=70 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel-100x70.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/03/Raúl-Baduel-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos?"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/familiares-esto-es-lo-que-piden-para-el-general-baduel-y-sus-hijos/2020/10/27/ rel=bookmark title="FAMILIARES / ¿Esto es lo que piden para el general Baduel y sus hijos?">FAMILIARES / ¿Esto es lo que piden para el general Baduel...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-27T23:02:03+00:00>27 octubre, 2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/ rel=bookmark class=td-image-wrap title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto"><img width=100 height=70 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-100x70.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-534x378.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/ rel=bookmark title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto">Llaneros de Guárico rumbo a la Súper Liga de Baloncesto</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-27T19:52:48+00:00>27 octubre, 2020</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/resultados-de-la-champions-real-madrid-sufrio-para-empatar-mientras-bayern-city-y-liverpool-ganaron/2020/10/27/ rel=bookmark class=td-image-wrap title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron"><img width=100 height=70 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-100x70.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Champions League" title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/resultados-de-la-champions-real-madrid-sufrio-para-empatar-mientras-bayern-city-y-liverpool-ganaron/2020/10/27/ rel=bookmark title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron">RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-27T18:54:46+00:00>27 octubre, 2020</time></span></div></div></div></div></div></div></div><div class=td-pb-span4><div class="td_block_wrap td_block_7 td_uid_10_5f98df91cb5e0_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid=td_uid_10_5f98df91cb5e0><script>var block_td_uid_10_5f98df91cb5e0=new tdBlock();block_td_uid_10_5f98df91cb5e0.id="td_uid_10_5f98df91cb5e0";block_td_uid_10_5f98df91cb5e0.atts='{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5f98df91cb5e0_rand","tdc_css_class":"td_uid_10_5f98df91cb5e0_rand","tdc_css_class_style":"td_uid_10_5f98df91cb5e0_rand_style"}';block_td_uid_10_5f98df91cb5e0.td_column_number="1";block_td_uid_10_5f98df91cb5e0.block_type="td_block_7";block_td_uid_10_5f98df91cb5e0.post_count="3";block_td_uid_10_5f98df91cb5e0.found_posts="19668";block_td_uid_10_5f98df91cb5e0.header_color="";block_td_uid_10_5f98df91cb5e0.ajax_pagination_infinite_stop="";block_td_uid_10_5f98df91cb5e0.max_num_pages="6556";tdBlocksArray.push(block_td_uid_10_5f98df91cb5e0);</script><div class=td-block-title-wrap><h4 class="td-block-title"><span class=td-pulldown-size>Lo más popular</span></h4></div><div id=td_uid_10_5f98df91cb5e0 class=td_block_inner><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/ rel=bookmark class=td-image-wrap title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width=100 height=70 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/ rel=bookmark title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2019-07-26T17:03:30+00:00>26 julio, 2019</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/ rel=bookmark class=td-image-wrap title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width=100 height=70 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/ rel=bookmark title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2019-01-08T09:12:54+00:00>8 enero, 2019</time></span></div></div></div></div><div class=td-block-span12><div class="td_module_6 td_module_wrap td-animation-stack"><div class=td-module-thumb><a href=https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/ rel=bookmark class=td-image-wrap title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width=100 height=70 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"></a></div><div class=item-details><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/ rel=bookmark title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2019-02-03T12:19:52+00:00>3 febrero, 2019</time></span></div></div></div></div></div></div></div><div class=td-pb-span4><div class="td_block_wrap td_block_popular_categories td_uid_11_5f98df921c8ce_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid=td_uid_11_5f98df921c8ce><div class=td-block-title-wrap><h4 class="td-block-title"><span class=td-pulldown-size>Categoría popular</span></h4></div><ul class=td-pb-padding-side><li><a href=https://www.eltubazodigital.com/category/nacionales/><span class=td-cat-name>Nacionales</span><span class=td-cat-no>3307</span></a></li><li><a href=https://www.eltubazodigital.com/category/internacionales/><span class=td-cat-name>Internacionales</span><span class=td-cat-no>2065</span></a></li><li><a href=https://www.eltubazodigital.com/category/sucesos/><span class=td-cat-name>Sucesos</span><span class=td-cat-no>2060</span></a></li><li><a href=https://www.eltubazodigital.com/category/deportes/><span class=td-cat-name>Deportes</span><span class=td-cat-no>1595</span></a></li><li><a href=https://www.eltubazodigital.com/category/noticias-de-guarico/><span class=td-cat-name>Guárico</span><span class=td-cat-no>1569</span></a></li><li><a href=https://www.eltubazodigital.com/category/politica/><span class=td-cat-name>Política</span><span class=td-cat-no>1344</span></a></li><li><a href=https://www.eltubazodigital.com/category/economia/><span class=td-cat-name>Economía</span><span class=td-cat-no>1323</span></a></li><li><a href=https://www.eltubazodigital.com/category/farandula/><span class=td-cat-name>Farándula</span><span class=td-cat-no>1104</span></a></li><li><a href=https://www.eltubazodigital.com/category/columnistas/><span class=td-cat-name>Columnistas</span><span class=td-cat-no>962</span></a></li></ul></div></div></div></div><div class=td-footer-bottom-full><div class=td-container><div class=td-pb-row><div class=td-pb-span3><aside class=footer-logo-wrap><a href=https://www.eltubazodigital.com/><img class=td-retina-data src=https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png data-retina=https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png alt="Logo de El Tubazo Digital" title width=442></a></aside></div><div class=td-pb-span5><aside class=footer-text-wrap><div class=block-title><span>Sobre nosotros</span></div><div class=footer-email-wrap>Contáctanos: <a href="/cdn-cgi/l/email-protection#90f5fce4e5f2f1eafff4f9f7f9e4f1fcd0f7fdf1f9fcbef3fffd"><span class="__cf_email__" data-cfemail="84e1e8f0f1e6e5feebe0ede3edf0e5e8c4e3e9e5ede8aae7ebe9">[email&#160;protected]</span></a></div></aside></div><div class=td-pb-span4><aside class="footer-social-wrap td-social-style-2"><div class=block-title><span>Síguenos</span></div>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.facebook.com/eltubazodigital/ title=Facebook>
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class=td-social-icon-wrap>
<a target=_blank href=https://www.instagram.com/eltubazodigital/ title=Instagram>
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap td_stretch_content"><div class=td-container><div class=td-pb-row><div class="td-pb-span td-sub-footer-menu"></div><div class="td-pb-span td-sub-footer-copy">
&copy;</div></div></div></div></div><div id=fb-root></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async defer crossorigin=anonymous src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1"></script> <div class=td-more-articles-box>
<i class="td-icon-close td-close-more-articles-box"></i>
<span class=td-more-articles-box-title>Más historias</span><div class=td-content-more-articles-box><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/ rel=bookmark class=td-image-wrap title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto"><img width=324 height=160 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-324x160.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Llaneros-de-Guarico-rumbo-a-la-super-liga-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto"></a></div></div><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/llaneros-de-guarico-rumbo-a-la-super-liga-de-baloncesto/2020/10/27/ rel=bookmark title="Llaneros de Guárico rumbo a la Súper Liga de Baloncesto">Llaneros de Guárico rumbo a la Súper Liga de Baloncesto</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-27T19:52:48+00:00>27 octubre, 2020</time></span></div></div><div class="td_module_1 td_module_wrap td-animation-stack"><div class=td-module-image><div class=td-module-thumb><a href=https://www.eltubazodigital.com/featured/resultados-de-la-champions-real-madrid-sufrio-para-empatar-mientras-bayern-city-y-liverpool-ganaron/2020/10/27/ rel=bookmark class=td-image-wrap title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron"><img width=324 height=160 class=entry-thumb src=https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-324x160.jpg srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/10/Champions-League-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Champions League" title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron"></a></div></div><h3 class="entry-title td-module-title"><a href=https://www.eltubazodigital.com/featured/resultados-de-la-champions-real-madrid-sufrio-para-empatar-mientras-bayern-city-y-liverpool-ganaron/2020/10/27/ rel=bookmark title="RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras Bayern, City y Liverpool ganaron">RESULTADOS DE LA CHAMPIONS / Real Madrid sufrió para empatar mientras...</a></h3><div class=td-module-meta-info>
<span class=td-post-date><time class="entry-date updated td-module-date" datetime=2020-10-27T18:54:46+00:00>27 octubre, 2020</time></span></div></div></div></div>
<style type=text/css media=screen>.td-excerpt{color:rgb(42,42,42)}.td-next-prev-wrap
a{border:1px
solid rgb(42,42,42);color:rgb(42,42,42)}.footer-email-wrap
a{color:white!important}.td_block_12 .td_module_11 .td-read-more{display:none}.td_block_24 .td_module_mx16 .td-read-more{display:none}.td_block_24 .td_module_mx16 .td-excerpt{font-size:15px}.td-header-main-menu .sf-menu>li>a{padding:0
16px}.td_module_4 .td-excerpt{text-align:justify}</style>
<noscript>
<iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-TKLZ62T" height=0 width=0 style=display:none;visibility:hidden></iframe>
</noscript>
<script src=https://www.eltubazodigital.com/wp-content/cache/minify/dddcf.js></script> <script>jQuery().ready(function(){tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[20.89999999999999857891452847979962825775146484375,69.599999999999994315658113919198513031005859375],"today_humidity":93,"today_wind_speed":[1.6999999999999999555910790149937383830547332763671875,1],"today_min":[20.89999999999999857891452847979962825775146484375,69.599999999999994315658113919198513031005859375],"today_max":[20.89999999999999857891452847979962825775146484375,69.599999999999994315658113919198513031005859375],"today_clouds":1,"current_unit":0,"forecast":[{"timestamp":1603854000,"day_name":"Mi\u00e9","day_temp":[30,87],"owm_day_index":0},{"timestamp":1603929600,"day_name":"Jue","day_temp":[30,86],"owm_day_index":7},{"timestamp":1604016000,"day_name":"Vie","day_temp":[31,87],"owm_day_index":15},{"timestamp":1604102400,"day_name":"S\u00e1b","day_temp":[30,85],"owm_day_index":23},{"timestamp":1604188800,"day_name":"Dom","day_temp":[22,72],"owm_day_index":31}]});});jQuery().ready(function jQuery_ready(){tdAjaxCount.tdGetViewsCountsAjax("post","[93973]");});</script> </body></html>