<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>Esto es lo que piden los chavistas a José Gregorio Henández</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">

<meta name="description" content="JOSÉ GREGORIO HERNÁNDEZ / Luego de conocerse que  Diosdado Cabello había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2019/10/descarga.png","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","description":"Portal de noticias de Gu\u00e1rico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eltubazodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#primaryimage","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2020/07/jos\u00e9-gregorio-hernandez.jpg","width":640,"height":424},{"@type":"WebPage","@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#webpage","url":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/","name":"Esto es lo que piden los chavistas a Jos\u00e9 Gregorio Hen\u00e1ndez","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#primaryimage"},"datePublished":"2020-07-10T01:04:03+00:00","dateModified":"2020-07-10T01:30:45+00:00","description":"JOS\u00c9 GREGORIO HERN\u00c1NDEZ / Luego de conocerse que\u00a0 Diosdado Cabello hab\u00eda resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/"]}]},{"@type":"Article","@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#article","isPartOf":{"@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f"},"headline":"Esto es lo que piden los chavistas a Jos\u00e9 Gregorio Hen\u00e1ndez","datePublished":"2020-07-10T01:04:03+00:00","dateModified":"2020-07-10T01:30:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#webpage"},"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#primaryimage"},"keywords":"Chavistas,covid 19,Diosdado Cabello,Jos\u00e9 Gregorio Hern\u00e1ndez","articleSection":"Featured,Titular-02","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/#respond"]}]},{"@type":["Person"],"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f","name":"Orlando Medina","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/226f094c64e9bfa1ecc80084501046d1?s=96&d=blank&r=g","caption":"Orlando Medina"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario Esto es lo que piden los chavistas a José Gregorio Henández del feed" href="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/feed/" />

<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-59850434-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-59850434-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.eltubazodigital.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.1.0'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eltubazodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.4" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=83960' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Festo-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas%2F2020%2F07%2F09%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Festo-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas%2F2020%2F07%2F09%2F&#038;format=xml" />
<meta property="fb:app_id" content="536795793172087" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"251c843cf9","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"251c843cf9","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/titulares/",
                    "name": "Titulares"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/titulares/titular-02/",
                    "name": "Titular-02"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/",
                    "name": "Esto es lo que piden los chavistas a José Gregorio Henández"                                
                }
            }    
        ]
    }
</script>

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="El Tubazo Digital" />
<meta property="og:title" content="Esto es lo que piden los chavistas a José Gregorio Henández" />
<meta property="og:url" content="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="San Juan de los Morros.- Luego de conocerse públicamente que  el dirigente psuvista Diosdado Cabello había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia." />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" />
<meta property="og:image:url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" />
<meta property="og:image:secure_url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" />
<meta property="article:published_time" content="2020-07-09T21:04:03-04:00" />
<meta property="article:modified_time" content="2020-07-09T21:30:45-04:00" />
<meta property="og:updated_time" content="2020-07-09T21:30:45-04:00" />
<meta property="article:section" content="Featured" />
<meta property="article:section" content="Titular-02" />
<meta property="article:publisher" content="https://www.facebook.com/eltubazodigital/" />

<meta itemprop="name" content="Esto es lo que piden los chavistas a José Gregorio Henández" />
<meta itemprop="headline" content="Esto es lo que piden los chavistas a José Gregorio Henández" />
<meta itemprop="description" content="San Juan de los Morros.- Luego de conocerse públicamente que  el dirigente psuvista Diosdado Cabello había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia." />
<meta itemprop="image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" />
<meta itemprop="datePublished" content="2020-07-09" />
<meta itemprop="dateModified" content="2020-07-09T21:30:45-04:00" />
<meta itemprop="author" content="Orlando Medina" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117980015436426494998/" />
 

<meta name="twitter:title" content="Esto es lo que piden los chavistas a José Gregorio Henández" />
<meta name="twitter:url" content="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" />
<meta name="twitter:description" content="San Juan de los Morros.- Luego de conocerse públicamente que  el dirigente psuvista Diosdado Cabello había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia." />
<meta name="twitter:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltubazodigital" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-83960 single-format-standard esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.1</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San Juan de los Morros</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, julio 9, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
<span class="td-visual-hidden">El Tubazo Digital</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5f07db78eb442_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_1_5f07db78eb442_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f07db78eb442_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titulares" class="entry-crumb" href="https://www.eltubazodigital.com/titulares/">Titulares</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titular-02" class="entry-crumb" href="https://www.eltubazodigital.com/titulares/titular-02/">Titular-02</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Esto es lo que piden los chavistas a José Gregorio Henández</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-83960" class="post-83960 post type-post status-publish format-standard has-post-thumbnail category-featured category-titular-02 tag-chavistas tag-covid-19-2 tag-diosdado-cabello tag-jose-gregorio-hernandez" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/">Titulares</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/titular-02/">Titular-02</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">Esto es lo que piden los chavistas a José Gregorio Henández</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T21:04:03+00:00">9 julio, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-83960">94</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez %0A%0A https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Festo-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas%2F2020%2F07%2F09%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Festo-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas%2F2020%2F07%2F09%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f8c78b8d9a929d9b8cc5bd8b8c97d89d8bd89497d8898d9dd888919c9d96d894978bd89b90998e918b8c998bd899d8b2978b3b51d8bf8a9d9f978a9197d8b09d963b59969c9d82de9a979c81c5908c8c888bc2d7d78f8f8fd69d948c8d9a9982979c919f918c9994d69b9795d79e9d998c8d8a9d9cd79d8b8c97d59d8bd59497d5898d9dd588919c9d96d599d592978b9dd59f8a9d9f978a9197d5909d9699969c9d82d594978bd59b90998e918b8c998bd7cac8cac8d7c8cfd7c8c1d7">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&title=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg&description=JOSÉ GREGORIO HERNÁNDEZ / Luego de conocerse que  Diosdado Cabello había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&text=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">


<figure id="attachment_83965" aria-describedby="caption-attachment-83965" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-83965 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg" alt="jOSÉ GREGORIO HERNANDEZ " width="640" height="424" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg 640w, https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez-300x199.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez-634x420.jpg 634w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-83965" class="wp-caption-text">Imágenes de José Gregorio Hernández en el Santuario del municipio Ortiz, estado Guárico: Foto Eduardo Barrios.</figcaption></figure>
<p style="text-align: justify;"><strong>San Juan de los Morros.-</strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"> Luego de conocerse públicamente que  el dirigente psuvista <a href="https://www.eltubazodigital.com/featured/oficial-diosdado-cabello-anuncia-que-resulto-positivo-en-prueba-de-covid-19/2020/07/09/" target="_blank" rel="noopener noreferrer"><span style="color: #3366ff;"><strong>Diosdado Cabello</strong></span></a> había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia. </span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Junto a “Diosdado Cabello” también se posicionó la tendencia <strong>“José Gregorio Hernández».</strong></span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">La causa de esta fue, que diversos dirigentes y<a href="https://twitter.com/ConCiliaFlores/status/1281350559933620225" target="_blank" rel="noopener noreferrer"><span style="color: #3366ff;"> amigos</span></a> de Cabello pidieron al recién nombrado Beato que intercediera por la salud del llamado “Hombre fuerte” del chavismo: <strong>Diosdado Cabello.</strong></span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5f07db78f2ebd_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_2_5f07db78f2ebd_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f07db78f2ebd_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Meléndez pide al Doctor José Gregorio Hernández por la salud de Diosdado Cabello <a href="https://twitter.com/hashtag/9Jul?src=hash&amp;ref_src=twsrc%5Etfw">#9Jul</a> <a href="https://t.co/d1sQ4ppsY0">https://t.co/d1sQ4ppsY0</a> July 09, 2020 at 07:55PM <a href="https://twitter.com/hashtag/NoticiasLara?src=hash&amp;ref_src=twsrc%5Etfw">#NoticiasLara</a></p>&mdash; Maria Amaro (@Ginamar121) <a href="https://twitter.com/Ginamar121/status/1281387194503004160?ref_src=twsrc%5Etfw">July 10, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">El doctor José Gregorio Hernández está cuidando a nuestro pueblo, todo estará bien!<a href="https://twitter.com/hashtag/VenezuelaConDiosdado?src=hash&amp;ref_src=twsrc%5Etfw">#VenezuelaConDiosdado</a> <a href="https://t.co/BE6QmPEdR9">https://t.co/BE6QmPEdR9</a></p>&mdash; José Vásquez (@josemvasquez) <a href="https://twitter.com/josemvasquez/status/1281355144723136515?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Te envío toda mi solidaridad y apoyo hermano, camarada y amigo <a href="https://twitter.com/dcabellor?ref_src=twsrc%5Etfw">@dcabellor</a>. ¡Estamos Contigo! Sé que con los tratamientos, las bendiciones de Cristo y la mano milagrosa del Dr. José Gregorio Hernández vencerás esta nueva batalla. ¡Nosotros Siempre Venceremos! <a href="https://twitter.com/hashtag/VenezuelaConDiosdado?src=hash&amp;ref_src=twsrc%5Etfw">#VenezuelaConDiosdado</a> <a href="https://t.co/jquWaYtQWa">https://t.co/jquWaYtQWa</a></p>&mdash; Nicolás Maduro (@NicolasMaduro) <a href="https://twitter.com/NicolasMaduro/status/1281375124655091712?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Fuerza camarada <a href="https://twitter.com/dcabellor?ref_src=twsrc%5Etfw">@dcabellor</a> las venezolanas y venezolanos en especial los militantes del <a href="https://twitter.com/PartidoPSUV?ref_src=twsrc%5Etfw">@PartidoPSUV</a> te enviamos nuestras energías positivas y le pedimos a Dr. José Gregorio Hernández por tu pronta recuperación. ¡Un fraterno abrazo! <a href="https://t.co/eWwxhKXm7h">https://t.co/eWwxhKXm7h</a></p>&mdash; Eneida Laya Lugo (@EneidaLayaPsuv) <a href="https://twitter.com/EneidaLayaPsuv/status/1281372357177868290?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Hermano de mil batallas <a href="https://twitter.com/dcabellor?ref_src=twsrc%5Etfw">@dcabellor</a> desde la tierra de Santos y Sabios, del Dr. José Gregorio Hernández, a quien se le profesa una inmensa fe, le pedimos por tu pronta recuperación. ¡Un gran abrazo fraterno! <a href="https://t.co/jFu3QVYQsj">https://t.co/jFu3QVYQsj</a></p>&mdash; Rangel Silva (@RangelSilva4F) <a href="https://twitter.com/RangelSilva4F/status/1281371539779334145?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p> </p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Pido en oración al Siervo de Dios, el Dr. José Gregorio Hernández, por tu pronta recuperación camarada y amigo <a href="https://twitter.com/dcabellor?ref_src=twsrc%5Etfw">@dcabellor</a>. Venceremos. ¡Un fuerte abrazo! <a href="https://t.co/aPMvzLaZDf">https://t.co/aPMvzLaZDf</a></p>&mdash; Darío Vivas (@dariovivaspsuv) <a href="https://twitter.com/dariovivaspsuv/status/1281356694543650817?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p style="text-align: right;"> </p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="es" dir="ltr">Fuerza apreciado Camarada <a href="https://twitter.com/dcabellor?ref_src=twsrc%5Etfw">@dcabellor</a> con la ayuda de Dios, la virgen María, San José Gregorio Hernández, el apoyo médico Venezolano-Cubano y las oraciones de nuestro Pueblo, saldrá pronto de eso. Tómese el descanso del guerrero, para renovar energías!!!</p>&mdash; Hugo Cabezas (@HugoCabezas78) <a href="https://twitter.com/HugoCabezas78/status/1281357418983718912?ref_src=twsrc%5Etfw">July 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="color: #3366ff; font-size: 12pt; font-family: 'andale mono', monospace;"><a style="color: #3366ff;" href="https://www.instagram.com/eltubazodigital/" target="_blank" rel="noopener noreferrer">Orlando Medina Bencomo / El Tubazo Digital</a> / </span></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook </span>
<div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f07db78f321a_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_5f07db78f321a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f07db78f321a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
 <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.eltubazodigital.com/tag/chavistas/">Chavistas</a></li><li><a href="https://www.eltubazodigital.com/tag/covid-19-2/">covid 19</a></li><li><a href="https://www.eltubazodigital.com/tag/diosdado-cabello/">Diosdado Cabello</a></li><li><a href="https://www.eltubazodigital.com/tag/jose-gregorio-hernandez/">José Gregorio Hernández</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez %0A%0A https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Festo-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas%2F2020%2F07%2F09%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Festo-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas%2F2020%2F07%2F09%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4b74383e29212e283f760e383f246b2e386b27246b3a3e2e6b3b222f2e256b2724386b28232a3d22383f2a386b2a6b01243888e26b0c392e2c243922246b032e2588ea252f2e316d29242f3276233f3f3b387164643c3c3c652e273f3e292a31242f222c223f2a2765282426642d2e2a3f3e392e2f642e383f24662e38662724663a3e2e663b222f2e25662a662124382e662c392e2c2439222466232e252a252f2e31662724386628232a3d22383f2a3864797b797b647b7c647b7264">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&title=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg&description=JOSÉ GREGORIO HERNÁNDEZ / Luego de conocerse que  Diosdado Cabello había resultado positivo en la prueba de Covid-19, las redes sociales hicieron tendencia.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/&text=Esto+es+lo+que+piden+los+chavistas+a+Jos%C3%A9+Gregorio+Hen%C3%A1ndez">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/">RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/">GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/orlandomb/">Orlando Medina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Orlando Medina"></span><meta itemprop="datePublished" content="2020-07-09T21:04:03+00:00"><meta itemprop="dateModified" content="2020-07-09T21:30:45-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="Esto es lo que piden los chavistas a José Gregorio Henández"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="424"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5f07db7901765_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5f07db7901765"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5f07db7901765 = new tdBlock();
block_td_uid_4_5f07db7901765.id = "td_uid_4_5f07db7901765";
block_td_uid_4_5f07db7901765.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f07db7901765_rand","td_column_number":3,"live_filter_cur_post_id":83960,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f07db7901765_rand","tdc_css_class_style":"td_uid_4_5f07db7901765_rand_style"}';
block_td_uid_4_5f07db7901765.td_column_number = "3";
block_td_uid_4_5f07db7901765.block_type = "td_block_related_posts";
block_td_uid_4_5f07db7901765.post_count = "4";
block_td_uid_4_5f07db7901765.found_posts = "4";
block_td_uid_4_5f07db7901765.header_color = "";
block_td_uid_4_5f07db7901765.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f07db7901765.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5f07db7901765);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f07db790341f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f07db7901765" href="#">Artículo relacionados</a><a id="td_uid_6_5f07db7903461" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f07db7901765" href="#">Más del autor</a></h4><div id=td_uid_4_5f07db7901765 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/" rel="bookmark" class="td-image-wrap" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Omar Prieto" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/" rel="bookmark" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19">GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/" rel="bookmark" class="td-image-wrap" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/" rel="bookmark" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar">RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/oficial-diosdado-cabello-anuncia-que-resulto-positivo-en-prueba-de-covid-19/2020/07/09/" rel="bookmark" class="td-image-wrap" title="OFICIAL / Diosdado Cabello anuncia  que resultó positivo en prueba de Covid-19"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/07/Diosado-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/07/Diosado-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2019/07/Diosado-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OFICIAL / Diosdado Cabello anuncia  que resultó positivo en prueba de Covid-19" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/oficial-diosdado-cabello-anuncia-que-resulto-positivo-en-prueba-de-covid-19/2020/07/09/" rel="bookmark" title="OFICIAL / Diosdado Cabello anuncia  que resultó positivo en prueba de Covid-19">OFICIAL / Diosdado Cabello anuncia que resultó positivo en prueba de Covid-19</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/con-motivo-del-5-de-julio-donald-trump-envio-mensaje-al-pueblo-de-venezuela/2020/07/05/" rel="bookmark" class="td-image-wrap" title="CON MOTIVO DEL 5 DE JULIO / Donald Trump envió mensaje al pueblo de Venezuela"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Donald-Trump-1-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Donald-Trump-1-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Donald-Trump-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Donald Trump" title="CON MOTIVO DEL 5 DE JULIO / Donald Trump envió mensaje al pueblo de Venezuela" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/con-motivo-del-5-de-julio-donald-trump-envio-mensaje-al-pueblo-de-venezuela/2020/07/05/" rel="bookmark" title="CON MOTIVO DEL 5 DE JULIO / Donald Trump envió mensaje al pueblo de Venezuela">CON MOTIVO DEL 5 DE JULIO / Donald Trump envió mensaje al pueblo de Venezuela</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f07db7901765" data-td_block_id="td_uid_4_5f07db7901765"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5f07db7901765" data-td_block_id="td_uid_4_5f07db7901765"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='83960' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1e63a61847" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="214" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5f07db79068b6_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_7_5f07db79068b6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5f07db79068b6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5f07db79070b2_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5f07db79070b2"><script>var block_td_uid_9_5f07db79070b2 = new tdBlock();
block_td_uid_9_5f07db79070b2.id = "td_uid_9_5f07db79070b2";
block_td_uid_9_5f07db79070b2.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5f07db79070b2_rand","tdc_css_class":"td_uid_9_5f07db79070b2_rand","tdc_css_class_style":"td_uid_9_5f07db79070b2_rand_style"}';
block_td_uid_9_5f07db79070b2.td_column_number = "1";
block_td_uid_9_5f07db79070b2.block_type = "td_block_7";
block_td_uid_9_5f07db79070b2.post_count = "3";
block_td_uid_9_5f07db79070b2.found_posts = "4";
block_td_uid_9_5f07db79070b2.header_color = "";
block_td_uid_9_5f07db79070b2.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f07db79070b2.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5f07db79070b2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_5f07db79070b2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/" rel="bookmark" class="td-image-wrap" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Omar Prieto" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/" rel="bookmark" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19">GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T21:40:38+00:00">9 julio, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" rel="bookmark" class="td-image-wrap" title="Esto es lo que piden los chavistas a José Gregorio Henández"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/07/josé-gregorio-hernandez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Esto es lo que piden los chavistas a José Gregorio Henández" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/esto-es-lo-que-piden-a-jose-gregorio-henandez-los-chavistas/2020/07/09/" rel="bookmark" title="Esto es lo que piden los chavistas a José Gregorio Henández">Esto es lo que piden los chavistas a José Gregorio Henández</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T21:04:03+00:00">9 julio, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/" rel="bookmark" class="td-image-wrap" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/" rel="bookmark" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar">RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:16:38+00:00">9 julio, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5f07db790b64e_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5f07db790b64e"><script>var block_td_uid_10_5f07db790b64e = new tdBlock();
block_td_uid_10_5f07db790b64e.id = "td_uid_10_5f07db790b64e";
block_td_uid_10_5f07db790b64e.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5f07db790b64e_rand","tdc_css_class":"td_uid_10_5f07db790b64e_rand","tdc_css_class_style":"td_uid_10_5f07db790b64e_rand_style"}';
block_td_uid_10_5f07db790b64e.td_column_number = "1";
block_td_uid_10_5f07db790b64e.block_type = "td_block_7";
block_td_uid_10_5f07db790b64e.post_count = "3";
block_td_uid_10_5f07db790b64e.found_posts = "18546";
block_td_uid_10_5f07db790b64e.header_color = "";
block_td_uid_10_5f07db790b64e.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f07db790b64e.max_num_pages = "6182";
tdBlocksArray.push(block_td_uid_10_5f07db790b64e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_5f07db790b64e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00">26 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00">8 enero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00">3 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_5f07db795e3a3_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_11_5f07db795e3a3"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">3086</span></a></li><li><a href="https://www.eltubazodigital.com/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">1970</span></a></li><li><a href="https://www.eltubazodigital.com/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">1947</span></a></li><li><a href="https://www.eltubazodigital.com/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1506</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1455</span></a></li><li><a href="https://www.eltubazodigital.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1284</span></a></li><li><a href="https://www.eltubazodigital.com/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1274</span></a></li><li><a href="https://www.eltubazodigital.com/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1055</span></a></li><li><a href="https://www.eltubazodigital.com/columnistas/"><span class="td-cat-name">Columnistas</span><span class="td-cat-no">893</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#57323b232235362d38333e303e23363b17303a363e3b7934383a"><span class="__cf_email__" data-cfemail="60050c141502011a0f0409070914010c20070d01090c4e030f0d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=536795793172087&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/" rel="bookmark" class="td-image-wrap" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/07/Omar-Prieto-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Omar Prieto" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/gobernador-con-coronavirus-omar-prieto-tambien-dio-positivo-por-covid-19/2020/07/09/" rel="bookmark" title="GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19">GOBERNADOR CON CORONAVIRUS / Omar Prieto también dio positivo por covid-19</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T21:40:38+00:00">9 julio, 2020</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/" rel="bookmark" class="td-image-wrap" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/04/Año-escolar-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/retorno-a-clases-maduro-anuncia-fecha-de-inicio-de-ano-escolar/2020/07/09/" rel="bookmark" title="RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar">RETORNO A CLASES/ Maduro anuncia fecha de inicio de año escolar</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-09T20:16:38+00:00">9 julio, 2020</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.eltubazodigital.com/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.3.4'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_humidity":89,"today_wind_speed":[1.3000000000000000444089209850062616169452667236328125,0.8000000000000000444089209850062616169452667236328125],"today_min":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_max":[21.10000000000000142108547152020037174224853515625,70.099999999999994315658113919198513031005859375],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1594350000,"day_name":"Vie","day_temp":[29,84],"owm_day_index":0},{"timestamp":1594425600,"day_name":"S\u00e1b","day_temp":[27,80],"owm_day_index":7},{"timestamp":1594512000,"day_name":"Dom","day_temp":[25,77],"owm_day_index":15},{"timestamp":1594598400,"day_name":"Lun","day_temp":[29,84],"owm_day_index":23},{"timestamp":1594684800,"day_name":"Mar","day_temp":[22,72],"owm_day_index":31}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[83960]");
                });
            
</script>
</body>
</html>