<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido.jpg" />

<title>España y la UE se dan un mes para definir su relación con Guaidó</title>
<meta name="description" content="España y la Unión Europea (UE) decidieron darse el plazo de un mes para definir su relación con el dirigente opositor Juan Guaidó." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Jorge Brizuela">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario España y la UE se dan un mes para definir su relación con Guaidó del feed" href="https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/mobile/style.css?ver=9.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-59850434-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltubazodigital.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-59850434-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltubazodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltubazodigital.com/wp-json/wp/v2/posts/96322" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=96322' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fespana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido%2F2020%2F12%2F11%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fespana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido%2F2020%2F12%2F11%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.22.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"7e9069a669","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5464058718840146","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TKLZ62T' );
</script>


<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.eltubazodigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
</script>

<style>
    
.td-menu-background,
	    .td-search-background {
	        background-image: url('https://www.eltubazodigital.com/wp-content/uploads/2018/07/El-TD.jpg');
	    }
</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-96322 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobil-container"><ul id="menu-mobil" class="td-mobile-main-menu"><li id="menu-item-67902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67902"><a href="https://www.eltubazodigital.com/featured/">Titulares</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333"><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/">Guárico</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://www.eltubazodigital.com/category/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://www.eltubazodigital.com/category/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://www.eltubazodigital.com/category/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://www.eltubazodigital.com/category/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.eltubazodigital.com/category/noticias-de-zaraza/">Zaraza</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.eltubazodigital.com/category/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://www.eltubazodigital.com/category/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://www.eltubazodigital.com/category/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.eltubazodigital.com/category/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="https://www.eltubazodigital.com/category/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.eltubazodigital.com/category/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.eltubazodigital.com/category/noticias-de-tucupido/">Tucupido</a></li>
</ul>
</li>
<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="https://www.eltubazodigital.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.eltubazodigital.com/category/politica/">Política</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-359"><a href="https://www.eltubazodigital.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="https://www.eltubazodigital.com/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.eltubazodigital.com/category/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="https://www.eltubazodigital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://www.eltubazodigital.com/category/economia/">Economía</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.eltubazodigital.com/category/educacion/">Educación</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.eltubazodigital.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-67903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67903"><a href="https://www.eltubazodigital.com/category/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="https://www.eltubazodigital.com/category/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-67904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67904"><a href="https://www.eltubazodigital.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365"><a href="https://www.eltubazodigital.com/category/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="https://www.eltubazodigital.com/category/cine/">Cine</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.eltubazodigital.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.eltubazodigital.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.eltubazodigital.com/category/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="https://www.eltubazodigital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://www.eltubazodigital.com/category/vip/">VIP</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.eltubazodigital.com/category/noticias-destacadas/">Noticias destacadas</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://www.facebook.com/eltubazodigital/">Facebook ElTubazoDigital</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://twitter.com/eltubazodigital">Twitter @eltubazodigital</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div> </div>
</div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Titulares" class="entry-crumb" href="https://www.eltubazodigital.com/category/titulares/">Titulares</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Titular-03" class="entry-crumb" href="https://www.eltubazodigital.com/category/titulares/titular-03/">Titular-03</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">España y la UE se dan un mes para definir su relación...</span></div></div>

<article id="post-96322" class="post-96322 post type-post status-publish format-standard category-featured category-titular-03 tag-asamblea-nacional tag-espana tag-internacionales tag-juan-guaido tag-noticias tag-politica tag-union-europea tag-venezuela" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/category/titulares/">Titulares</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/category/titulares/titular-03/">Titular-03</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">España y la UE se dan un mes para definir su relación con Guaidó</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T11:35:29+00:00">11 diciembre, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-96322">14</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3 %0A%0A https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fespana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido%2F2020%2F12%2F11%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fespana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido%2F2020%2F12%2F11%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#16296563747c7375622b53656677d5a777366f367a7736435336657336727778366378367b73653666776477367273707f787f643665633664737a77757fd5a57836757978365163777f72d5a5307479726f2b7e626266652c393961616138737a626374776c79727f717f62777a3875797b397073776263647372397365667778773b6f3b7a773b63733b65733b7277783b63783b7b73653b667764773b7273707f787f643b65633b64737a77757f79783b7579783b7163777f7279392426242639272439272739">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&title=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido.jpg&description=España y la Unión Europea (UE) decidieron darse el plazo de un mes para definir su relación con el dirigente opositor Juan Guaidó.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&text=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><span style="font-size: 12pt;"><img loading="lazy" class="aligncenter wp-image-96326" src="https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-1024x576.jpg" alt="España y la UE se dan un mes para definir su relación con Guaidó" width="650" height="366" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-1024x576.jpg 1024w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-300x169.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-768x432.jpg 768w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-696x392.jpg 696w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-1068x601.jpg 1068w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido-747x420.jpg 747w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido.jpg 1200w" sizes="(max-width: 650px) 100vw, 650px" />Madrid.-</span></strong> <strong>España</strong> y la <strong>Unión Europea (UE)</strong> decidieron darse el plazo de un mes para definir su relación con el dirigente opositor <strong>Juan Guaidó</strong>. Así mismo, durante ese tiempo, evaluarán su postura ante la nueva Asamblea Nacional salida de las elecciones del pasado domingo.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Así lo confirmaron este viernes fuentes del Ministerio español de Exteriores, que consideran que es necesario reflexionar con sosiego y con calma. Pues, la idea es encontrar una mayor unidad, que va a ser necesaria para alcanzar una solución política en Venezuela.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>España se dio plazo hasta el próximo 5 de enero</strong>, fecha en la que se constituye la nueva Asamblea, para definir su relación con calma. Eso, buscando mantener la unidad europea y de acuerdo con el derecho internacional, según explicaron las fuentes consultadas.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Al mismo tiempo, la UE debe mandar la señal de que quiere seguir contribuyendo a apoyar los esfuerzos de los venezolanos para alcanzar una solución.</span></p>
<p><strong><span style="font-family: 'andale mono', monospace; font-size: 12pt;">Con información de la EFE</span></strong></p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.eltubazodigital.com/tag/asamblea-nacional/">Asamblea Nacional</a></li><li><a href="https://www.eltubazodigital.com/tag/espana/">España</a></li><li><a href="https://www.eltubazodigital.com/tag/internacionales/">Internacionales</a></li><li><a href="https://www.eltubazodigital.com/tag/juan-guaido/">Juan Guaidó</a></li><li><a href="https://www.eltubazodigital.com/tag/noticias/">noticias</a></li><li><a href="https://www.eltubazodigital.com/tag/politica/">Política</a></li><li><a href="https://www.eltubazodigital.com/tag/union-europea/">Unión Europea</a></li><li><a href="https://www.eltubazodigital.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3 %0A%0A https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fespana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido%2F2020%2F12%2F11%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fespana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido%2F2020%2F12%2F11%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#0f307c7a6d656a6c7b324a7c7f6eccbe6e2f762f636e2f5a4a2f7c6a2f6b6e612f7a612f626a7c2f7f6e7d6e2f6b6a696661667d2f7c7a2f7d6a636e6c66ccbc612f6c60612f487a6e666bccbc296d606b7632677b7b7f7c352020787878216a637b7a6d6e75606b6668667b6e63216c606220696a6e7b7a7d6a6b206a7c7f6e616e227622636e227a6a227c6a226b6e61227a6122626a7c227f6e7d6e226b6a696661667d227c7a227d6a636e6c666061226c606122687a6e666b60203d3f3d3f203e3d203e3e20">
 <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&title=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido.jpg&description=España y la Unión Europea (UE) decidieron darse el plazo de un mes para definir su relación con el dirigente opositor Juan Guaidó.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/&text=Espa%C3%B1a+y+la+UE+se+dan+un+mes+para+definir+su+relaci%C3%B3n+con+Guaid%C3%B3">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.eltubazodigital.com/columnistas/historia-viva-triunfo-la-paz/2020/12/11/">HISTORIA VIVA/ Triunfo la paz</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.eltubazodigital.com/columnistas/portillazos-financiados-por-el-imperio-craso-error/2020/12/11/">PORTILLAZOS / Financiados por el imperio craso error</a></div></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/jorge/">Jorge Brizuela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Brizuela"></span><meta itemprop="datePublished" content="2020-12-11T11:35:29+00:00"><meta itemprop="dateModified" content="2020-12-11T12:18:46-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="España y la UE se dan un mes para definir su relación con Guaidó"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/12/Juan-Guaido.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob td_uid_1_5fd39c2f487f5_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=td_uid_1_5fd39c2f487f5 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/aniversario-teleferico-de-caracas-cumple-65-anos-desde-su-inauguracion/2020/12/11/" rel="bookmark" class="td-image-wrap" title="ANIVERSARIO/ Teleférico de Caracas cumple 65 años desde su inauguración"><img width="265" height="198" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/12/Teleferico-265x198.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/12/Teleferico-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Teleferico-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2020/12/Teleferico-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="ANIVERSARIO/ Teleférico de Caracas cumple 65 años desde su inauguración" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/aniversario-teleferico-de-caracas-cumple-65-anos-desde-su-inauguracion/2020/12/11/" rel="bookmark" title="ANIVERSARIO/ Teleférico de Caracas cumple 65 años desde su inauguración">ANIVERSARIO/ Teleférico de Caracas cumple 65 años desde su inauguración</a></h3>
<div class="td-module-meta-info">
<a href="https://www.eltubazodigital.com/category/nacionales/" class="td-post-category">Nacionales</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T11:08:22+00:00">11 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/11-de-diciembre-el-dolar-y-el-petro-cierran-la-semana-a-la-alza/2020/12/11/" rel="bookmark" class="td-image-wrap" title="11 DE DICIEMBRE / El dólar y el petro cierran la semana a la alza"><img width="265" height="198" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/12/Petro-Dólares-265x198.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/12/Petro-Dólares-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2019/12/Petro-Dólares-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2019/12/Petro-Dólares-485x360.jpg 485w, https://www.eltubazodigital.com/wp-content/uploads/2019/12/Petro-Dólares-534x400.jpg 534w" sizes="(max-width: 265px) 100vw, 265px" alt="Dólar y petro" title="11 DE DICIEMBRE / El dólar y el petro cierran la semana a la alza" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/11-de-diciembre-el-dolar-y-el-petro-cierran-la-semana-a-la-alza/2020/12/11/" rel="bookmark" title="11 DE DICIEMBRE / El dólar y el petro cierran la semana a la alza">11 DE DICIEMBRE / El dólar y el petro cierran la semana a la alza</a></h3>
<div class="td-module-meta-info">
<a href="https://www.eltubazodigital.com/category/titulares/titular-02/" class="td-post-category">Titular-02</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T09:27:23+00:00">11 diciembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/hasta-esta-fecha-entregan-bono-navidades-felices-y-seguras/2020/12/11/" rel="bookmark" class="td-image-wrap" title="Hasta esta fecha entregan Bono Navidades Felices y Seguras"><img width="265" height="198" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-265x198.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2019/08/BONOS-CARNET-DE-LA-PATRIA-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="entregan Bono" title="Hasta esta fecha entregan Bono Navidades Felices y Seguras" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/hasta-esta-fecha-entregan-bono-navidades-felices-y-seguras/2020/12/11/" rel="bookmark" title="Hasta esta fecha entregan Bono Navidades Felices y Seguras">Hasta esta fecha entregan Bono Navidades Felices y Seguras</a></h3>
<div class="td-module-meta-info">
<a href="https://www.eltubazodigital.com/category/titulares/titular-04/" class="td-post-category">Titular-04</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-11T07:17:51+00:00">11 diciembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div></div> 
</div>
<div class="comments td-container" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>NO COMMENTS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/espana-y-la-ue-se-dan-un-mes-para-definir-su-relacion-con-guaido/2020/12/11/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='96322' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="807e96952e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 


<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" /></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#355059414057544f5a515c525c415459755258545c591b565a58"><span class="__cf_email__" data-cfemail="2d484159584f4c574249444a44594c416d4a404c4441034e4240">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
</div>
<div class="td-sub-footer-copy">
&copy; </div>
</div>
</div>
<div class="td-container td-custom-html-mob">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-59850434-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59850434-2');
</script>
</div><script type="text/javascript">/**
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-59850434-2', 'auto');
ga('send', 'pageview');
*/</script>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.single .td-post-views {
display: none;
}.td_module_mob_2 .td-module-thumb {
height: 250px;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKLZ62T" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[96322]");
                    });
</script>
</body>
</html>
