<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva.jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva</title>
	<meta name="description" content="Guárico.- En el sector Uverito del municipio Esteros de Camaguán, se entregó esta semana una cancha deportiva completamente rehabilitada." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/" />
	<meta name="twitter:label1" content="Escrito por" />
	<meta name="twitter:data1" content="Orlando Medina" />
	<meta name="twitter:label2" content="Tiempo de lectura" />
	<meta name="twitter:data2" content="2 minutos" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva del feed" href="https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css'  href='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-59850434-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltubazodigital.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-59850434-2", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://www.eltubazodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltubazodigital.com/wp-json/wp/v2/posts/108407" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.4" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=108407' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fcamaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva%2F2021%2F08%2F31%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fcamaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva%2F2021%2F08%2F31%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.40.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"4922926977","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"4922926977","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5464058718840146","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><!-- Google Tag Manager added by Site Kit -->
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TKLZ62T' );
</script>
<!-- End Google Tag Manager -->
		
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/category/noticias-de-camaguan/",
                    "name": "Camaguán"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/",
                    "name": "CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-108407 single-format-standard camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/category/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/category/noticias-de-calabozo/">Calabozo</a></li>
	<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66515"><a href="https://www.eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/category/noticias-de-chaguaramas/">Chaguaramas</a></li>
	<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/category/noticias-el-socorro/">El Socorro</a></li>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/category/noticias-de-el-sombrero/">El Sombrero</a></li>
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/category/noticias-de-guaribe/">Guaribe</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/category/noticias-de-guayabal/">Guayabal</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/category/noticias-de-las-mercedes/">Las Mercedes</a></li>
	<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/category/noticias-de-ortiz/">Ortiz</a></li>
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/category/noticias-de-tucupido/">Tucupido</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/category/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/category/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/category/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.eltubazodigital.com/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/category/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/category/economia/">Economía</a></li>
	<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/category/educacion/">Educación</a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eltubazodigital.com/category/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
	<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/category/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href="https://www.eltubazodigital.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/category/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/category/cine/">Cine</a></li>
	<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/category/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/category/deportes/">Deportes</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10 ">
    
            <div class="td-header-top-menu-full td-container-wrap td_stretch_content">
            <div class="td-container td-header-row td-header-top-menu">
                
    <div class="top-bar-style-4">
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons broken-clouds-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">20.6</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Juan de los Morros</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div >

                miércoles, septiembre 1, 2021
            </div>
        </div>
    </div>
    </div>

<!-- LOGIN MODAL -->
            </div>
        </div>
    
    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="https://www.eltubazodigital.com/">
			<img class="td-retina-data"  data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" width="442"/>
			<span class="td-visual-hidden">El Tubazo Digital</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
        
        <div class="td-header-menu-wrap td-header-gradient ">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
			<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
			<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital"/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/category/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/category/noticias-de-calabozo/">Calabozo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/category/noticias-de-chaguaramas/">Chaguaramas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/category/noticias-el-socorro/">El Socorro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/category/noticias-de-el-sombrero/">El Sombrero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/category/noticias-de-guaribe/">Guaribe</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/category/noticias-de-guayabal/">Guayabal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/category/noticias-de-las-mercedes/">Las Mercedes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/category/noticias-de-ortiz/">Ortiz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/category/noticias-de-tucupido/">Tucupido</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/category/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/category/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/category/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/category/nacionales/">Nacionales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/category/economia/">Economía</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/category/educacion/">Educación</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/category/entrevistas/">Entrevistas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/category/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/category/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/category/farandula/">Farándula</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/category/cine/">Cine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/category/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/category/deportes/">Deportes</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
			</div>
		</div>
	</div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_612f1730a02ac_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_612f1730a02ac_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_612f1730a02ac_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class = "td-all-devices">
    <script type="text/javascript">
var bannersnack_embed = {"hash":"b71kszvgs","width":1100,"height":200,"t":1629332804,"userId":38718471,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>
</div>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Camaguán" class="entry-crumb" href="https://www.eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-108407" class="post-108407 post type-post status-publish format-standard has-post-thumbnail category-noticias-de-camaguan category-featured category-titular-04" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></li><li class="entry-category"><a  href="https://www.eltubazodigital.com/category/titulares/">Titulares</a></li><li class="entry-category"><a  href="https://www.eltubazodigital.com/category/titulares/titular-04/">Titular-04</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T21:59:51+00:00" >31 agosto, 2021</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-108407">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva %0A%0A https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fcamaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva%2F2021%2F08%2F31%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fcamaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva%2F2021%2F08%2F31%2F&via=El+Tubazo+Digital">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva&body=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&title=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva.jpg&description=Guárico.- En el sector Uverito del municipio Esteros de Camaguán, se entregó esta semana una cancha deportiva completamente rehabilitada.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&text=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content">
            <!-- image -->
            <!-- content --><p><img loading="lazy" class="alignnone wp-image-108400 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva.jpg" alt="camaguán " width="1080" height="720" srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva.jpg 1080w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-300x200.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-1024x683.jpg 1024w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-768x512.jpg 768w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-696x464.jpg 696w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-1068x712.jpg 1068w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-630x420.jpg 630w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p style="text-align: justify;"><span style="font-family: 'andale mono', monospace;"><strong>Guárico.</strong></span>&#8211; <span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">En el sector Uverito del municipio Esteros de Camaguán, se entregó esta semana una cancha deportiva completamente rehabilitada.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">La buena nueva llegó para alegrar a niños, jóvenes y adultos que habitan en esa localidad llanera.</span></p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_612f1730a9f89_rand td_block_template_9 ">

<style>
/* custom css */
.td_uid_2_612f1730a9f89_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_612f1730a9f89_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">La obra fue entregada por la comisionada territorial <strong>Mariany Rivero.</strong> Destacó que la misma se logra gracias al apoyo del mandatario regional  José Vásquez.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Durante el acto de entrega resaltó la participación de las comunidades, quienes incluso colaboraron como mano de obra para el demarcado de las zonas de juego.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">La reinauguración de la cancha de usos múltiples &#8220;Don José Da&#8217; Silva&#8221; se estrenó con un cuadrangular de baloncesto.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Asimismo, se conoció que en este participaron los equipos Las Marías, La Negra, Casco Central y el anfitrión; Uverito.</span></p>
<p><img loading="lazy" class="alignnone size-full wp-image-108399" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito.jpg" alt="" width="1080" height="720" srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito.jpg 1080w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito-300x200.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito-1024x683.jpg 1024w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito-768x512.jpg 768w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito-696x464.jpg 696w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito-1068x712.jpg 1068w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-de-Uverito-630x420.jpg 630w" sizes="(max-width: 1080px) 100vw, 1080px" /></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">En la reinauguración del mencionado espacio rehabilitado estuvo presente Emilio Ávila quien resultó ganador en las internas del<span style="color: #000000;"><a style="color: #000000;" href="https://www.eltubazodigital.com/" target="_blank" rel="noopener"> PSUV</a></span> como candidato a la alcaldía de Camaguán.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Destacó este,  que el  gobernador José Vásquez hizo una importante inversión en pinturas, cerca perimetral, aros de básquet nuevos, alumbrado y mucho más.</span></p>
<p><a href="https://www.instagram.com/eltubazodigital/" target="_blank" rel="noopener"><span style="font-family: 'andale mono', monospace; color: #0000ff;"><strong>El Tubazo Digital</strong></span></a></p>
<div class="fb-background-color">
			  <div 
			  	class = "fb-comments" 
			  	data-href = "https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/"
			  	data-numposts = "10"
			  	data-lazy = "true"
				data-colorscheme = "light"
				data-order-by = "social"
				data-mobile=true>
			  </div></div>
		  <style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
		  <div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_612f1730aa280_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_612f1730aa280_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_612f1730aa280_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class = "td-all-devices">
    <!-- Composite Start --> <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> <!-- Composite End -->		
</div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva %0A%0A https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fcamaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva%2F2021%2F08%2F31%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fcamaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva%2F2021%2F08%2F31%2F&via=El+Tubazo+Digital">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva&body=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&title=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
                                        <div class="td-social-but-text">Linkedin</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva.jpg&description=Guárico.- En el sector Uverito del municipio Esteros de Camaguán, se entregó esta semana una cancha deportiva completamente rehabilitada.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/&text=CAMAGU%C3%81N%2F+En+Uverito+festejan+rehabilitaci%C3%B3n+de+cancha+deportiva">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/internacionales/talibanes-declaran-la-completa-independencia-de-afganistan/2021/08/31/">Talibanes declaran la “completa independencia” de Afganistán</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/">PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/orlandomb/">Orlando Medina</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Orlando Medina"></span><meta itemprop="datePublished" content="2021-08-31T21:59:51+00:00"><meta itemprop="dateModified" content="2021-08-31T21:59:55-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva.jpg"><meta itemprop="width" content="1080"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_4_612f1730ae7f3_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_4_612f1730ae7f3" ><script>var block_td_uid_4_612f1730ae7f3 = new tdBlock();
block_td_uid_4_612f1730ae7f3.id = "td_uid_4_612f1730ae7f3";
block_td_uid_4_612f1730ae7f3.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_612f1730ae7f3_rand","td_column_number":3,"live_filter_cur_post_id":108407,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_612f1730ae7f3_rand","tdc_css_class_style":"td_uid_4_612f1730ae7f3_rand_style"}';
block_td_uid_4_612f1730ae7f3.td_column_number = "3";
block_td_uid_4_612f1730ae7f3.block_type = "td_block_related_posts";
block_td_uid_4_612f1730ae7f3.post_count = "6";
block_td_uid_4_612f1730ae7f3.found_posts = "29";
block_td_uid_4_612f1730ae7f3.header_color = "";
block_td_uid_4_612f1730ae7f3.ajax_pagination_infinite_stop = "";
block_td_uid_4_612f1730ae7f3.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_4_612f1730ae7f3);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_612f1730b2114" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_612f1730ae7f3" href="#">Artículo relacionados</a><a id="td_uid_6_612f1730b215e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_612f1730ae7f3" href="#">Más del autor</a></h4><div id=td_uid_4_612f1730ae7f3 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/" rel="bookmark" class="td-image-wrap" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-218x150.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/" rel="bookmark" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD">PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/vecinos-del-barrio-el-deportivo-sufren-ante-la-falta-de-agua/2021/08/31/" rel="bookmark" class="td-image-wrap" title="Vecinos del barrio El Deportivo sufren ante la falta de agua"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/TANQUE-AGUA-HIDROPAEZ-GUARICO-218x150.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/TANQUE-AGUA-HIDROPAEZ-GUARICO-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/TANQUE-AGUA-HIDROPAEZ-GUARICO-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Vecinos del barrio El Deportivo sufren ante la falta de agua" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/vecinos-del-barrio-el-deportivo-sufren-ante-la-falta-de-agua/2021/08/31/" rel="bookmark" title="Vecinos del barrio El Deportivo sufren ante la falta de agua">Vecinos del barrio El Deportivo sufren ante la falta de agua</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/no-es-mbappe-real-madrid-anuncia-un-nuevo-fichaje/2021/08/31/" rel="bookmark" class="td-image-wrap" title="NO ES MBAPPÉ / Real Madrid anuncia un nuevo fichaje"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/Real-Madrid-218x150.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/Real-Madrid-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/Real-Madrid-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NO ES MBAPPÉ / Real Madrid anuncia un nuevo fichaje" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/no-es-mbappe-real-madrid-anuncia-un-nuevo-fichaje/2021/08/31/" rel="bookmark" title="NO ES MBAPPÉ / Real Madrid anuncia un nuevo fichaje">NO ES MBAPPÉ / Real Madrid anuncia un nuevo fichaje</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/2-oro-1-plata-y-1-bronce-venezuela-sumo-4-medallas-este-martes-en-los-paralimpicos/2021/08/31/" rel="bookmark" class="td-image-wrap" title="2 ORO, 1 PLATA Y 1 BRONCE / Venezuela sumó 4 medallas este martes en los Paralímpicos"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/Linda-Perez-218x150.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/Linda-Perez-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/Linda-Perez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="2 ORO, 1 PLATA Y 1 BRONCE / Venezuela sumó 4 medallas este martes en los Paralímpicos" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/2-oro-1-plata-y-1-bronce-venezuela-sumo-4-medallas-este-martes-en-los-paralimpicos/2021/08/31/" rel="bookmark" title="2 ORO, 1 PLATA Y 1 BRONCE / Venezuela sumó 4 medallas este martes en los Paralímpicos">2 ORO, 1 PLATA Y 1 BRONCE / Venezuela sumó 4 medallas este martes en los Paralímpicos</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/mayores-de-60-anos-podran-vacunarse-esta-semana-sin-cita/2021/08/30/" rel="bookmark" class="td-image-wrap" title="Mayores de 60 años podrán vacunarse sin cita esta semana"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/03/pensionados-218x150.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/03/pensionados-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/03/pensionados-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="nuevas pensiones de agosto mayores de 60 años" title="Mayores de 60 años podrán vacunarse sin cita esta semana" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/mayores-de-60-anos-podran-vacunarse-esta-semana-sin-cita/2021/08/30/" rel="bookmark" title="Mayores de 60 años podrán vacunarse sin cita esta semana">Mayores de 60 años podrán vacunarse sin cita esta semana</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/a-punto-de-culminar-entrega-del-bono-dialogo-por-la-paz/2021/08/30/" rel="bookmark" class="td-image-wrap" title="A punto de culminar entrega del Bono Diálogo por la Paz"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/Clap-Carnet-de-la-Patria-218x150.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/05/Clap-Carnet-de-la-Patria-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/05/Clap-Carnet-de-la-Patria-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="Wallet Diálogo por la Paz" title="A punto de culminar entrega del Bono Diálogo por la Paz" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/a-punto-de-culminar-entrega-del-bono-dialogo-por-la-paz/2021/08/30/" rel="bookmark" title="A punto de culminar entrega del Bono Diálogo por la Paz">A punto de culminar entrega del Bono Diálogo por la Paz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_612f1730ae7f3" data-td_block_id="td_uid_4_612f1730ae7f3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_612f1730ae7f3" data-td_block_id="td_uid_4_612f1730ae7f3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='108407' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d9a760a9f3" /></p><input type="hidden" id="ak_js" name="ak_js" value="174"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_612f1730ba0c3_rand td_block_template_9 ">

<style>
/* custom css */
.td_uid_7_612f1730ba0c3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_612f1730ba0c3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_9_612f1730bb062_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_9_612f1730bb062" ><script>var block_td_uid_9_612f1730bb062 = new tdBlock();
block_td_uid_9_612f1730bb062.id = "td_uid_9_612f1730bb062";
block_td_uid_9_612f1730bb062.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_612f1730bb062_rand","tdc_css_class":"td_uid_9_612f1730bb062_rand","tdc_css_class_style":"td_uid_9_612f1730bb062_rand_style"}';
block_td_uid_9_612f1730bb062.td_column_number = "1";
block_td_uid_9_612f1730bb062.block_type = "td_block_7";
block_td_uid_9_612f1730bb062.post_count = "3";
block_td_uid_9_612f1730bb062.found_posts = "6";
block_td_uid_9_612f1730bb062.header_color = "";
block_td_uid_9_612f1730bb062.ajax_pagination_infinite_stop = "";
block_td_uid_9_612f1730bb062.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_612f1730bb062);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_612f1730bb062 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/" rel="bookmark" class="td-image-wrap" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-100x70.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/" rel="bookmark" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD">PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T22:59:57+00:00" >31 agosto, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/" rel="bookmark" class="td-image-wrap" title="CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-100x70.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/cancha-deportiva-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/camaguan-en-uverito-festejan-rehabilitacion-de-cancha-deportiva/2021/08/31/" rel="bookmark" title="CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva">CAMAGUÁN/ En Uverito festejan rehabilitación de cancha deportiva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T21:59:51+00:00" >31 agosto, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/vecinos-del-barrio-el-deportivo-sufren-ante-la-falta-de-agua/2021/08/31/" rel="bookmark" class="td-image-wrap" title="Vecinos del barrio El Deportivo sufren ante la falta de agua"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/TANQUE-AGUA-HIDROPAEZ-GUARICO-100x70.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/TANQUE-AGUA-HIDROPAEZ-GUARICO-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/TANQUE-AGUA-HIDROPAEZ-GUARICO-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Vecinos del barrio El Deportivo sufren ante la falta de agua" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/vecinos-del-barrio-el-deportivo-sufren-ante-la-falta-de-agua/2021/08/31/" rel="bookmark" title="Vecinos del barrio El Deportivo sufren ante la falta de agua">Vecinos del barrio El Deportivo sufren ante la falta de agua</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T14:47:08+00:00" >31 agosto, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_10_612f1730beedf_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_10_612f1730beedf" ><script>var block_td_uid_10_612f1730beedf = new tdBlock();
block_td_uid_10_612f1730beedf.id = "td_uid_10_612f1730beedf";
block_td_uid_10_612f1730beedf.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_612f1730beedf_rand","tdc_css_class":"td_uid_10_612f1730beedf_rand","tdc_css_class_style":"td_uid_10_612f1730beedf_rand_style"}';
block_td_uid_10_612f1730beedf.td_column_number = "1";
block_td_uid_10_612f1730beedf.block_type = "td_block_7";
block_td_uid_10_612f1730beedf.post_count = "3";
block_td_uid_10_612f1730beedf.found_posts = "22160";
block_td_uid_10_612f1730beedf.header_color = "";
block_td_uid_10_612f1730beedf.ajax_pagination_infinite_stop = "";
block_td_uid_10_612f1730beedf.max_num_pages = "7387";
tdBlocksArray.push(block_td_uid_10_612f1730beedf);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_612f1730beedf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00" >26 julio, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00" >8 enero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00" >3 febrero, 2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_11_612f173167e00_rand widget widget_categories td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_11_612f173167e00" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/category/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">3672</span></a></li><li><a href="https://www.eltubazodigital.com/category/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">2328</span></a></li><li><a href="https://www.eltubazodigital.com/category/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">2313</span></a></li><li><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1865</span></a></li><li><a href="https://www.eltubazodigital.com/category/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1826</span></a></li><li><a href="https://www.eltubazodigital.com/category/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1465</span></a></li><li><a href="https://www.eltubazodigital.com/category/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1450</span></a></li><li><a href="https://www.eltubazodigital.com/category/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1191</span></a></li><li><a href="https://www.eltubazodigital.com/category/columnistas/"><span class="td-cat-name">Columnistas</span><span class="td-cat-no">1142</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="mailto:eltubazodigital@gmail.com">eltubazodigital@gmail.com</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap td_stretch_content">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy;                 </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	  	<div id="fb-root"></div>
		<script 
			async defer crossorigin="anonymous" 
			src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>
	  	                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/" rel="bookmark" class="td-image-wrap" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-324x160.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/plataforma-democratica-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/plataforma-democratica-ramos-allup-anuncia-que-van-a-participar-en-elecciones-con-tarjeta-de-la-mud/2021/08/31/" rel="bookmark" title="PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones con tarjeta de la MUD">PLATAFORMA DEMOCRÁTICA/ Ramos Allup anuncia que van a participar en elecciones...</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T22:59:57+00:00" >31 agosto, 2021</time></span>                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/talibanes-declaran-la-completa-independencia-de-afganistan/2021/08/31/" rel="bookmark" class="td-image-wrap" title="Talibanes declaran la “completa independencia” de Afganistán"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2021/08/Afganistan-1-324x160.jpg"  srcset="https://www.eltubazodigital.com/wp-content/uploads/2021/08/Afganistan-1-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2021/08/Afganistan-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Talibanes declaran la “completa independencia” de Afganistán" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/talibanes-declaran-la-completa-independencia-de-afganistan/2021/08/31/" rel="bookmark" title="Talibanes declaran la “completa independencia” de Afganistán">Talibanes declaran la “completa independencia” de Afganistán</a></h3>
            <div class="td-module-meta-info">
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-31T16:34:45+00:00" >31 agosto, 2021</time></span>                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.7.3 (rara)
        Deploy mode: deploy
        
        uid: 612f1731cb070
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>

		<!-- Google Tag Manager (noscript) added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKLZ62T" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) -->
		<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.6.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.6.4' id='wp-embed-js'></script>
<script defer type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.11' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"broken-clouds-n","today_icon_text":"nubes","today_temp":[20.60000000000000142108547152020037174224853515625,69.099999999999994315658113919198513031005859375],"today_humidity":94,"today_wind_speed":[0.59999999999999997779553950749686919152736663818359375,0.40000000000000002220446049250313080847263336181640625],"today_min":[20.60000000000000142108547152020037174224853515625,69.099999999999994315658113919198513031005859375],"today_max":[20.60000000000000142108547152020037174224853515625,69.099999999999994315658113919198513031005859375],"today_clouds":85,"current_unit":0,"forecast":[{"timestamp":1630476000,"day_name":"Mi\u00e9","day_temp":[29,85],"owm_day_index":0},{"timestamp":1630540800,"day_name":"Jue","day_temp":[30,85],"owm_day_index":6},{"timestamp":1630627200,"day_name":"Vie","day_temp":[31,89],"owm_day_index":14},{"timestamp":1630713600,"day_name":"S\u00e1b","day_temp":[29,84],"owm_day_index":22},{"timestamp":1630800000,"day_name":"Dom","day_temp":[23,73],"owm_day_index":30}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[108407]");
                });
            
</script>


</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: www.eltubazodigital.com @ 2021-09-01 02:01:21 by W3 Total Cache
-->