<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<title>AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada +VIDEO</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt.jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">

<meta name="description" content="Guárico.- Habitantes de la población de Zaraza en el estado Guárico denuncian el mal estado en que se encuentra la carretera de Barrialito." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2019/10/descarga.png","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","description":"Portal de noticias de Gu\u00e1rico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.eltubazodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#primaryimage","inLanguage":"es","url":"https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt.jpg","width":600,"height":450},{"@type":"WebPage","@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#webpage","url":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/","name":"AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada +VIDEO","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#primaryimage"},"datePublished":"2020-09-03T21:01:09+00:00","dateModified":"2020-09-03T21:01:12+00:00","description":"Gu\u00e1rico.- Habitantes de la poblaci\u00f3n de Zaraza en el estado Gu\u00e1rico denuncian el mal estado en que se encuentra la carretera de Barrialito.","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/"]}]},{"@type":["Article","NewsArticle"],"@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#article","isPartOf":{"@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f"},"headline":"AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada +VIDEO","datePublished":"2020-09-03T21:01:09+00:00","dateModified":"2020-09-03T21:01:12+00:00","mainEntityOfPage":{"@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#primaryimage"},"articleSection":"Featured,Titular-04","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#respond"]}]},{"@type":"Person","@id":"https://www.eltubazodigital.com/#/schema/person/2a23ffe25936e33b9fdacc681a9bed9f","name":"Orlando Medina","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/226f094c64e9bfa1ecc80084501046d1?s=96&d=blank&r=g","caption":"Orlando Medina"}}]}</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada  +VIDEO del feed" href="https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.5' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-59850434-2' id='google_gtagjs-js'></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-59850434-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltubazodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltubazodigital.com/wp-json/wp/v2/posts/87557" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=87557' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fauxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video%2F2020%2F09%2F03%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fauxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video%2F2020%2F09%2F03%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.15.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"6551e5c5f0","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"6551e5c5f0","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "ca-pub-5464058718840146",
enable_page_level_ads: true,
tag_partner: "site_kit"
});
</script>

<script>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</script>


<style>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</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/titulares/",
                    "name": "Titulares"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/titulares/titular-04/",
                    "name": "Titular-04"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/",
                    "name": "AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada  +VIDEO"                                
                }
            }    
        ]
    }
</script>


<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-87557 single-format-standard auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
 <a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-10 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">21.9</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San Juan de los Morros</div>
</div>
</div>
<div class="td_data_time">
<div>
jueves, septiembre 3, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap td_stretch_content">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" width="442" />
<span class="td-visual-hidden">El Tubazo Digital</span>
</a>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-banner-bg td-container-wrap td_stretch_content">
<div class="td-container-header td-header-row td-header-header">
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td_uid_1_5f5171f76b3a6_rand td_block_template_9">
<style>
/* custom css */
.td_uid_1_5f5171f76b3a6_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5f5171f76b3a6_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
<p><img class="aligncenter wp-image-86569 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/08/UBA-BANNER-JPG.jpg" alt="" width="1101" height="200"></p>
</div>
</div>
</div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titulares" class="entry-crumb" href="https://www.eltubazodigital.com/titulares/">Titulares</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titular-04" class="entry-crumb" href="https://www.eltubazodigital.com/titulares/titular-04/">Titular-04</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada +VIDEO</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-87557" class="post-87557 post type-post status-publish format-standard has-post-thumbnail category-featured category-titular-04" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/">Titulares</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/titular-04/">Titular-04</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada +VIDEO</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T17:01:09+00:00">3 septiembre, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-87557">61</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO %0A%0A https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fauxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video%2F2020%2F09%2F03%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fauxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video%2F2020%2F09%2F03%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#4f703c3a2d252a2c3b720e1a17060306006f1f1d0a1c060b0a011b0a6f606f0c2e3d3d2a3b2a3d2e6f2b2a6f0d2e3d3d262e23263b206f2a216f152e3d2e352e6f3b203b2e23222a213b2a6f2b2a3c3b3d20352e2b2e6f6f6419060b0a00692d202b3672273b3b3f3c756060383838612a233b3a2d2e35202b2628263b2e23612c202260292a2e3b3a3d2a2b602e3a3726232620623f3d2a3c262b2a213b2a622c2e3d3d2a3b2a3d2e622b2a622d2e3d3d262e23263b20622a2162352e3d2e352e623b203b2e23222a213b2a622b2a3c3b3d20352e2b2e6239262b2a20607d7f7d7f607f76607f7c60">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&title=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt.jpg&description=Guárico.- Habitantes de la población de Zaraza en el estado Guárico denuncian el mal estado en que se encuentra la carretera de Barrialito.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&text=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">


<p></p>
<figure id="attachment_87563" aria-describedby="caption-attachment-87563" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-87563 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-1_opt.jpg" alt="carretera de barrialito " width="640" height="479" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-1_opt.jpg 640w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-1_opt-300x225.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-1_opt-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-1_opt-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-1_opt-561x420.jpg 561w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-87563" class="wp-caption-text">Cada viaje es igual, hay que llenarse de barro y empujar.</figcaption></figure>
<p style="text-align: justify;"><strong>Guárico.-</strong> <span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Habitantes de la población de <strong>Zaraza</strong> en el estado Guárico denuncian el mal estado en que se encuentra la <strong>carretera de Barrialito.</strong></span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Transitar este tramo se ha convertido en una odisea para quienes en esas comunidades habitan, pues deben invertir más de dos horas para llegar a su destino.</span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5f5171f76f4db_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_2_5f5171f76f4db_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5f5171f76f4db_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<h2 style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">¿Y dónde queda eso?</span></strong></h2>
<figure id="attachment_87565" aria-describedby="caption-attachment-87565" style="width: 600px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-87565 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-2_opt.jpg" alt="carretera de barrialito" width="600" height="453" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-2_opt.jpg 600w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-2_opt-300x227.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-2_opt-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-2_opt-556x420.jpg 556w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-87565" class="wp-caption-text">Encaramados, apuñaados como ganado, soportan el agua, sol y barro.</figcaption></figure>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">La carretera de <strong>Barrialito</strong>, es una vía rural de aproximadamente 76 kilómetros. Se extiende desde<strong> Zaraza hasta Santa María de Ipire, </strong>abarcando estos dos municipios.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Durante todo este trayecto existen aproximadamente 35 caseríos rurales. En esta zona se produce maíz y se elabora gran cantidad de queso.</span></p>
<h3 style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;"> <strong>Puro engaño</strong></span></h3>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Voceros de esa localidad expresaron que cada vez que hay campaña electoral prometen arreglar la vía.  “Hace aproximadamente 5 meses hicieron una reparación pero fue algo mínimo. Se ha pedido apoyo a diferentes instituciones y no han dado respuesta”.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Hombres, mujeres y niños viajan frecuentemente a Zaraza para vender sus productos y adquirir alimentos y otros enseres.</span></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Solo cuentan con un transporte, un camión de barandas. Mientras que otros utilizan  bestias para atravesar esta difícil vía.</span></p>
<p style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Graves</span></strong></p>
<p><img loading="lazy" class="aligncenter wp-image-87567 size-full" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-4_opt-1.jpg" alt="carretera de barrialito" width="600" height="501" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-4_opt-1.jpg 600w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-4_opt-1-300x251.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-4_opt-1-503x420.jpg 503w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Los tramos más afectados son: <strong>El Banco, Castilleros, Matas Altas, y San Felipe</strong>. Estos reciben ese nombre pues asi se llaman las comunidades que atraviesan.</span></p>
<h3 style="text-align: justify;"><strong><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">El temor no es solo por la cosecha y las compras. También es por la salud.</span></strong></h3>
<p style="text-align: justify;"><span style="font-size: 14pt; font-family: arial, helvetica, sans-serif;">Denuncian que en esa vía existe una base de misiones y un consultorio médico pero este no tiene la más mínima condición para atender un enfermo.”Si se llegase a presentar emergencias, no  podrán atenderse y estabilizar, por lo cual, sacarlos en estas condiciones es un riesgo”, señaló la fuente.</span></p>
<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CEsC6kuDYB6/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CEsC6kuDYB6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CEsC6kuDYB6/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">ZARAZA / Carretera de Barrialito totalmente destrozada Guárico.- Habitantes de la población de Zaraza en el estado Guárico denuncian el mal estado en que se encuentra la carretera de Barrialito. Transitar este tramo se ha convertido en una odisea para quienes en esas comunidades habitan, pues deben invertir más de dos horas para llegar a su destino. ¿Y dónde queda eso? La carretera de Barrialito, es una vía rural de aproximadamente 76 kilómetros. Se extiende desde Zaraza hasta Santa María de Ipire. Durante todo este trayecto existen aproximadamente 35 caseríos rurales. En esta zona se produce maíz y se elabora gran cantidad de queso. Puro engaño Voceros de esa localidad expresaron que cada vez que hay campaña electoral prometen arreglar la vía.  “Hace aproximadamente 5 meses hicieron una reparación pero fue algo mínimo. Se ha pedido apoyo a diferentes instituciones y no han dado respuesta”. DALE CLIC / Fotos y más detalles en www.eltubazodigital.com #zaraza #guárico ##santamariadeipire #barrialito #vialidad #carretera #denuncia #noticiasguarico #24noticiasdigital</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/eltubazodigital/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> El Tubazo Digital</a> (@eltubazodigital) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-09-03T20:43:11+00:00">Sep 3, 2020 at 1:43pm PDT</time></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script></p>
<p><span style="color: #0000ff;"><a href="https://www.instagram.com/eltubazodigital/" target="_blank" rel="noopener noreferrer"><span style="color: #0000ff;">Orlando Medina Bencomo /</span></a> <a style="color: #0000ff;" href="https://www.eltubazodigital.com/" target="_blank" rel="noopener noreferrer">El Tubazo Digital</a></span></p>
<div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div>
<style>
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5f5171f76f82c_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_5f5171f76f82c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5f5171f76f82c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
 <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
  </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO %0A%0A https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fauxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video%2F2020%2F09%2F03%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2Fauxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video%2F2020%2F09%2F03%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa86929f8e8b8e88e7979582948e8382899382e7e8e784a6b5b5a2b3a2b5a6e7a3a2e785a6b5b5aea6abaeb3a8e7a2a9e79da6b5a6bda6e7b3a8b3a6abaaa2a9b3a2e7a3a2b4b3b5a8bda6a3a6e7e7ec918e838288e1a5a8a3befaafb3b3b7b4fde8e8b0b0b0e9a2abb3b2a5a6bda8a3aea0aeb3a6abe9a4a8aae8a1a2a6b3b2b5a2a3e8a6b2bfaeabaea8eab7b5a2b4aea3a2a9b3a2eaa4a6b5b5a2b3a2b5a6eaa3a2eaa5a6b5b5aea6abaeb3a8eaa2a9eabda6b5a6bda6eab3a8b3a6abaaa2a9b3a2eaa3a2b4b3b5a8bda6a3a6eab1aea3a2a8e8f5f7f5f7e8f7fee8f7f4e8">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&title=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt.jpg&description=Guárico.- Habitantes de la población de Zaraza en el estado Guárico denuncian el mal estado en que se encuentra la carretera de Barrialito.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/&text=AUXILIO+PRESIDENTE+%2F+Carretera+de+Barrialito+en+Zaraza+totalmente+destrozada++%2BVIDEO">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/internacionales/farsa-politica-asi-califico-estados-unidos-los-indultos-concedidos-en-venezuela/2020/09/03/">“FARSA POLÍTICA” / Así calificó Estados Unidos los “indultos” concedidos en Venezuela</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/orlandomb/">Orlando Medina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Orlando Medina"></span><meta itemprop="datePublished" content="2020-09-03T17:01:09+00:00"><meta itemprop="dateModified" content="2020-09-03T17:01:12-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada  +VIDEO"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="450"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5f5171f7719a9_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5f5171f7719a9"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5f5171f7719a9 = new tdBlock();
block_td_uid_4_5f5171f7719a9.id = "td_uid_4_5f5171f7719a9";
block_td_uid_4_5f5171f7719a9.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5f5171f7719a9_rand","td_column_number":3,"live_filter_cur_post_id":87557,"live_filter_cur_post_author":"8","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5f5171f7719a9_rand","tdc_css_class_style":"td_uid_4_5f5171f7719a9_rand_style"}';
block_td_uid_4_5f5171f7719a9.td_column_number = "3";
block_td_uid_4_5f5171f7719a9.block_type = "td_block_related_posts";
block_td_uid_4_5f5171f7719a9.post_count = "3";
block_td_uid_4_5f5171f7719a9.found_posts = "3";
block_td_uid_4_5f5171f7719a9.header_color = "";
block_td_uid_4_5f5171f7719a9.ajax_pagination_infinite_stop = "";
block_td_uid_4_5f5171f7719a9.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5f5171f7719a9);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5f5171f7730b7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5f5171f7719a9" href="#">Artículo relacionados</a><a id="td_uid_6_5f5171f7730f7" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5f5171f7719a9" href="#">Más del autor</a></h4><div id=td_uid_4_5f5171f7719a9 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/septiembre-comienza-entrega-de-bono-jose-gregorio-hernandez/2020/09/03/" rel="bookmark" class="td-image-wrap" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-485x332.jpg 485w" sizes="(max-width: 218px) 100vw, 218px" alt="Bono José Gregorio Hernández" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/septiembre-comienza-entrega-de-bono-jose-gregorio-hernandez/2020/09/03/" rel="bookmark" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández">SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/por-segundo-dia-corrido-venezuela-sumo-mil-nuevos-casos-de-coronavirus-otra-vez/2020/09/03/" rel="bookmark" class="td-image-wrap" title="POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/08/coronavirus.-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/08/coronavirus.-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/08/coronavirus.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="casos de coronavirus" title="POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/por-segundo-dia-corrido-venezuela-sumo-mil-nuevos-casos-de-coronavirus-otra-vez/2020/09/03/" rel="bookmark" title="POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez">POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/contundente-diez-perlitas-que-capriles-solto-sobre-las-elecciones/2020/09/03/" rel="bookmark" class="td-image-wrap" title="CONTUNDENTE / Diez perlitas que Capriles soltó sobre las elecciones"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/capriles-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/capriles-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/capriles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CONTUNDENTE / Diez perlitas que Capriles soltó sobre las elecciones" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/contundente-diez-perlitas-que-capriles-solto-sobre-las-elecciones/2020/09/03/" rel="bookmark" title="CONTUNDENTE / Diez perlitas que Capriles soltó sobre las elecciones">CONTUNDENTE / Diez perlitas que Capriles soltó sobre las elecciones</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5f5171f7719a9" data-td_block_id="td_uid_4_5f5171f7719a9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5f5171f7719a9" data-td_block_id="td_uid_4_5f5171f7719a9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
 </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='87557' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d88d7bf88e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="132" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5f5171f775ab0_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_7_5f5171f775ab0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5f5171f775ab0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5f5171f7762fb_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5f5171f7762fb"><script>var block_td_uid_9_5f5171f7762fb = new tdBlock();
block_td_uid_9_5f5171f7762fb.id = "td_uid_9_5f5171f7762fb";
block_td_uid_9_5f5171f7762fb.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5f5171f7762fb_rand","tdc_css_class":"td_uid_9_5f5171f7762fb_rand","tdc_css_class_style":"td_uid_9_5f5171f7762fb_rand_style"}';
block_td_uid_9_5f5171f7762fb.td_column_number = "1";
block_td_uid_9_5f5171f7762fb.block_type = "td_block_7";
block_td_uid_9_5f5171f7762fb.post_count = "3";
block_td_uid_9_5f5171f7762fb.found_posts = "4";
block_td_uid_9_5f5171f7762fb.header_color = "";
block_td_uid_9_5f5171f7762fb.ajax_pagination_infinite_stop = "";
block_td_uid_9_5f5171f7762fb.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5f5171f7762fb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_5f5171f7762fb class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/" rel="bookmark" class="td-image-wrap" title="AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada  +VIDEO"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Carretera-Barrialito-Zaraza-estado-Guarico-3_opt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada  +VIDEO" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/auxilio-presidente-carretera-de-barrialito-en-zaraza-totalmente-destrozada-video/2020/09/03/" rel="bookmark" title="AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada  +VIDEO">AUXILIO PRESIDENTE / Carretera de Barrialito en Zaraza totalmente destrozada ...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T17:01:09+00:00">3 septiembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/septiembre-comienza-entrega-de-bono-jose-gregorio-hernandez/2020/09/03/" rel="bookmark" class="td-image-wrap" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bono José Gregorio Hernández" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/septiembre-comienza-entrega-de-bono-jose-gregorio-hernandez/2020/09/03/" rel="bookmark" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández">SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:09:52+00:00">3 septiembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/por-segundo-dia-corrido-venezuela-sumo-mil-nuevos-casos-de-coronavirus-otra-vez/2020/09/03/" rel="bookmark" class="td-image-wrap" title="POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/08/coronavirus.-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/08/coronavirus.-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/08/coronavirus.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="casos de coronavirus" title="POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/por-segundo-dia-corrido-venezuela-sumo-mil-nuevos-casos-de-coronavirus-otra-vez/2020/09/03/" rel="bookmark" title="POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de coronavirus otra vez">POR SEGUNDO DÍA CORRIDO / Venezuela sumó mil nuevos casos de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T09:36:37+00:00">3 septiembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5f5171f77869a_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5f5171f77869a"><script>var block_td_uid_10_5f5171f77869a = new tdBlock();
block_td_uid_10_5f5171f77869a.id = "td_uid_10_5f5171f77869a";
block_td_uid_10_5f5171f77869a.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5f5171f77869a_rand","tdc_css_class":"td_uid_10_5f5171f77869a_rand","tdc_css_class_style":"td_uid_10_5f5171f77869a_rand_style"}';
block_td_uid_10_5f5171f77869a.td_column_number = "1";
block_td_uid_10_5f5171f77869a.block_type = "td_block_7";
block_td_uid_10_5f5171f77869a.post_count = "3";
block_td_uid_10_5f5171f77869a.found_posts = "19140";
block_td_uid_10_5f5171f77869a.header_color = "";
block_td_uid_10_5f5171f77869a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5f5171f77869a.max_num_pages = "6380";
tdBlocksArray.push(block_td_uid_10_5f5171f77869a);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_5f5171f77869a class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00">26 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00">8 enero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00">3 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_5f5171f7d1d5f_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_11_5f5171f7d1d5f"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">3205</span></a></li><li><a href="https://www.eltubazodigital.com/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">2023</span></a></li><li><a href="https://www.eltubazodigital.com/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">2012</span></a></li><li><a href="https://www.eltubazodigital.com/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1545</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1511</span></a></li><li><a href="https://www.eltubazodigital.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1322</span></a></li><li><a href="https://www.eltubazodigital.com/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1299</span></a></li><li><a href="https://www.eltubazodigital.com/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1078</span></a></li><li><a href="https://www.eltubazodigital.com/columnistas/"><span class="td-cat-name">Columnistas</span><span class="td-cat-no">927</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#16737a626374776c79727f717f62777a56717b777f7a3875797b"><span class="__cf_email__" data-cfemail="30555c444552514a5f5459575944515c70575d51595c1e535f5d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script><!--
			(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v2.10';
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));//-->
	  	</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/farsa-politica-asi-califico-estados-unidos-los-indultos-concedidos-en-venezuela/2020/09/03/" rel="bookmark" class="td-image-wrap" title="“FARSA POLÍTICA” / Así calificó Estados Unidos los “indultos” concedidos en Venezuela"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Mike-Pompeo-1-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Mike-Pompeo-1-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Mike-Pompeo-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="“FARSA POLÍTICA” / Así calificó Estados Unidos los “indultos” concedidos en Venezuela" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/farsa-politica-asi-califico-estados-unidos-los-indultos-concedidos-en-venezuela/2020/09/03/" rel="bookmark" title="“FARSA POLÍTICA” / Así calificó Estados Unidos los “indultos” concedidos en Venezuela">“FARSA POLÍTICA” / Así calificó Estados Unidos los “indultos” concedidos en...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:13:08+00:00">3 septiembre, 2020</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/septiembre-comienza-entrega-de-bono-jose-gregorio-hernandez/2020/09/03/" rel="bookmark" class="td-image-wrap" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/09/Bono-Jose-Gregorio-Hernandez-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Bono José Gregorio Hernández" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/septiembre-comienza-entrega-de-bono-jose-gregorio-hernandez/2020/09/03/" rel="bookmark" title="SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández">SEPTIEMBRE / Comienza entrega de Bono José Gregorio Hernández</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-03T12:09:52+00:00">3 septiembre, 2020</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"broken-clouds-n","today_icon_text":"nubes rotas","today_temp":[21.89999999999999857891452847979962825775146484375,71.5],"today_humidity":94,"today_wind_speed":[0.8000000000000000444089209850062616169452667236328125,0.5],"today_min":[21.89999999999999857891452847979962825775146484375,71.5],"today_max":[21.89999999999999857891452847979962825775146484375,71.5],"today_clouds":61,"current_unit":0,"forecast":[{"timestamp":1599177600,"day_name":"Vie","day_temp":[29,84],"owm_day_index":0},{"timestamp":1599264000,"day_name":"S\u00e1b","day_temp":[28,82],"owm_day_index":8},{"timestamp":1599350400,"day_name":"Dom","day_temp":[29,83],"owm_day_index":16},{"timestamp":1599436800,"day_name":"Lun","day_temp":[29,84],"owm_day_index":24},{"timestamp":1599523200,"day_name":"Mar","day_temp":[22,71],"owm_day_index":32}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[87557]");
                });
            
</script>
</body>
</html>