<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares.jpg" />

<title>16 DE NOVIEMBRE / El dólar coge pausa y disminuye mientras el petro sigue en ascenso</title>
<meta name="description" content="Tras el aumento descontrolado de la semana pasada, la tasa de cambio a bolívares del dólar disminuyó, mientras, la del petro volvió a subir." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Jorge Brizuela">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario 16 DE NOVIEMBRE / El dólar coge pausa y disminuye mientras el petro sigue en ascenso del feed" href="https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpfc-css' href='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/css/wpfc-public.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/mobile/style.css?ver=9.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/gs-facebook-comments/public/js/wpfc-public.js?ver=1.6' id='wpfc-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-59850434-2' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.eltubazodigital.com"]} );
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-59850434-2', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://www.eltubazodigital.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.eltubazodigital.com/wp-json/wp/v2/posts/94981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=94981' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso%2F2020%2F11%2F16%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso%2F2020%2F11%2F16%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.20.0" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"3534618860","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-5464058718840146","enable_page_level_ads":true,"tag_partner":"site_kit"});</script>
<script>
( function( w, d, s, l, i ) {
	w[l] = w[l] || [];
	w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
	var f = d.getElementsByTagName( s )[0],
		j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
	j.async = true;
	j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
	f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-TKLZ62T' );
</script>


<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.eltubazodigital.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=9.7.3";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
</script>

<style>
    
.td-menu-background,
	    .td-search-background {
	        background-image: url('https://www.eltubazodigital.com/wp-content/uploads/2018/07/El-TD.jpg');
	    }
</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-94981 single-format-standard" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-mobil-container"><ul id="menu-mobil" class="td-mobile-main-menu"><li id="menu-item-67902" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67902"><a href="https://www.eltubazodigital.com/featured/">Titulares</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-333"><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-355" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-355"><a href="https://www.eltubazodigital.com/category/noticias-de-guarico/">Guárico</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://www.eltubazodigital.com/category/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-340"><a href="https://www.eltubazodigital.com/category/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-342"><a href="https://www.eltubazodigital.com/category/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://www.eltubazodigital.com/category/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-344"><a href="https://www.eltubazodigital.com/category/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-349" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-349"><a href="https://www.eltubazodigital.com/category/noticias-de-zaraza/">Zaraza</a></li>
<li id="menu-item-334" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-334"><a href="https://www.eltubazodigital.com/category/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-335" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-335"><a href="https://www.eltubazodigital.com/category/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-336"><a href="https://www.eltubazodigital.com/category/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-338"><a href="https://www.eltubazodigital.com/category/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-339"><a href="https://www.eltubazodigital.com/category/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-341"><a href="https://www.eltubazodigital.com/category/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://www.eltubazodigital.com/category/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-348"><a href="https://www.eltubazodigital.com/category/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://www.eltubazodigital.com/category/noticias-de-tucupido/">Tucupido</a></li>
</ul>
</li>
<li id="menu-item-350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-350"><a href="https://www.eltubazodigital.com/category/sucesos/">Sucesos</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://www.eltubazodigital.com/category/politica/">Política</a></li>
<li id="menu-item-359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-359"><a href="https://www.eltubazodigital.com/category/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-360"><a href="https://www.eltubazodigital.com/category/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-351"><a href="https://www.eltubazodigital.com/category/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354"><a href="https://www.eltubazodigital.com/category/nacionales/">Nacionales</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-357"><a href="https://www.eltubazodigital.com/category/economia/">Economía</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-352"><a href="https://www.eltubazodigital.com/category/educacion/">Educación</a></li>
<li id="menu-item-361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-361"><a href="https://www.eltubazodigital.com/category/entrevistas/">Entrevistas</a></li>
<li id="menu-item-67903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67903"><a href="https://www.eltubazodigital.com/category/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-358"><a href="https://www.eltubazodigital.com/category/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-67904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67904"><a href="https://www.eltubazodigital.com/category/internacionales/">Internacionales</a></li>
<li id="menu-item-365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-365"><a href="https://www.eltubazodigital.com/category/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-367"><a href="https://www.eltubazodigital.com/category/cine/">Cine</a></li>
<li id="menu-item-366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-366"><a href="https://www.eltubazodigital.com/category/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-363"><a href="https://www.eltubazodigital.com/category/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-364"><a href="https://www.eltubazodigital.com/category/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-368"><a href="https://www.eltubazodigital.com/category/deportes/">Deportes</a></li>
<li id="menu-item-369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-369"><a href="https://www.eltubazodigital.com/category/vip/">VIP</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-362"><a href="https://www.eltubazodigital.com/category/noticias-destacadas/">Noticias destacadas</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-619"><a href="https://www.facebook.com/eltubazodigital/">Facebook ElTubazoDigital</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-620"><a href="https://twitter.com/eltubazodigital">Twitter @eltubazodigital</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap">
<div class="td-container">
<div id="td-header-menu">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo">
<a class="td-mobile-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
</div>

<div class="td-search-icon">
<a id="td-header-search-button" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div> </div>
</div>
<div class="td-container">

<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Titulares" class="entry-crumb" href="https://www.eltubazodigital.com/category/titulares/">Titulares</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Titular-02" class="entry-crumb" href="https://www.eltubazodigital.com/category/titulares/titular-02/">Titular-02</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">16 DE NOVIEMBRE / El dólar coge pausa y disminuye mientras el...</span></div></div>

<article id="post-94981" class="post-94981 post type-post status-publish format-standard category-featured category-titular-02 tag-dolar-oficial tag-dolar-paralelo tag-economia tag-nacionales tag-noticias tag-petros tag-venezuela" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/category/titulares/">Titulares</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/category/titulares/titular-02/">Titular-02</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">16 DE NOVIEMBRE / <br>El dólar coge pausa y disminuye mientras el petro sigue en ascenso</h1>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T09:32:21+00:00">16 noviembre, 2020</time></span> <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-94981">40</span></div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso %0A%0A https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso%2F2020%2F11%2F16%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso%2F2020%2F11%2F16%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#f2cd81879098979186cfc3c4d2b6b7d2bcbda4bbb7bfb0a0b7d2ddd2ce9080ccb79ed29631419e9380d2919d9597d28293878193d28bd2969b819f9b9c878b97d29f9b979c86809381d2979ed2829786809dd2819b958797d2979cd2938191979c819dd4909d968bcf9a86868281c8dddd858585dc979e86879093889d969b959b86939edc919d9fdd9497938687809796ddc3c4df9697df9c9d849b979f908097df979edf969d9e9380df919d9597df8293878193df8bdf969b819f9b9c878b97df9f9b979c86809381df979edf829786809ddf819b958797df979cdf938191979c819dddc0c2c0c2ddc3c3ddc3c4dd">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&title=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares.jpg&description=Tras el aumento descontrolado de la semana pasada, la tasa de cambio a bolívares del dólar disminuyó, mientras, la del petro volvió a subir.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&text=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<figure id="attachment_44160" aria-describedby="caption-attachment-44160" style="width: 640px" class="wp-caption aligncenter"><img loading="lazy" class="size-full wp-image-44160" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares.jpg" alt="Dólar y petro" width="640" height="360" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares.jpg 640w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares-300x169.jpg 300w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-44160" class="wp-caption-text">Imagen referencial</figcaption></figure>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><span style="font-size: 12pt;">San Juan de los Morros.-</span></strong> Tras el aumento descontrolado de la semana pasada, la tasa de cambio a bolívares del dólar disminuyó, mientras que la del petro volvió a subir.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Este 16 de noviembre, la moneda estadounidense se alejó de los 700 mil, cifra a la que proyectaba, y la criptomoneda roza los 38 millones.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Según la referencia de cambio que publica el Banco Central de Venezuela (BCV) en su sitio web, <strong>el dólar oficial se ubica en Bs 646.322,88</strong>.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Mientras tanto, <strong>el llamado “dólar paralelo” está oscilando en torno a los 670 mil 700 bolívares</strong>, en horas de la mañana de este lunes.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Por su parte, según indica el portal web oficial de la criptomoneda, <strong>un petro equivale a 37 millones 945 mil 641 bolívares con 52 céntimos</strong>. Una suma que registra un incremento de más de 2 millones de bolívares, respecto al valor que presentó el pasado viernes.</span></p>
<p><strong><span style="font-family: 'andale mono', monospace; font-size: 12pt;">El Tubazo Digital</span></strong></p>
<div class="fb-background-color">
<div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/" data-numposts="10" data-lazy="true" data-colorscheme="light" data-order-by="social" data-mobile=true>
</div></div>
<style>
		    .fb-background-color {
				background:  !important;
			}
			.fb_iframe_widget_fluid_desktop iframe {
			    width: 100% !important;
			}
		  </style>
</div>
<footer>
<div class="td-post-source-tags">
<ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.eltubazodigital.com/tag/dolar-oficial/">Dólar oficial</a></li><li><a href="https://www.eltubazodigital.com/tag/dolar-paralelo/">Dólar Paralelo</a></li><li><a href="https://www.eltubazodigital.com/tag/economia/">Economía</a></li><li><a href="https://www.eltubazodigital.com/tag/nacionales/">Nacionales</a></li><li><a href="https://www.eltubazodigital.com/tag/noticias/">noticias</a></li><li><a href="https://www.eltubazodigital.com/tag/petros/">Petros</a></li><li><a href="https://www.eltubazodigital.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso %0A%0A https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso%2F2020%2F11%2F16%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso%2F2020%2F11%2F16%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e0ecebfd9998fd93928b9498909f8f98fdf2fde1bfafe398b1fdb91e6eb1bcaffdbeb2bab8fdadbca8aebcfda4fdb9b4aeb0b4b3a8a4b8fdb0b4b8b3a9afbcaefdb8b1fdadb8a9afb2fdaeb4baa8b8fdb8b3fdbcaebeb8b3aeb2fbbfb2b9a4e0b5a9a9adaee7f2f2aaaaaaf3b8b1a9a8bfbca7b2b9b4bab4a9bcb1f3beb2b0f2bbb8bca9a8afb8b9f2ecebf0b9b8f0b3b2abb4b8b0bfafb8f0b8b1f0b9b2b1bcaff0beb2bab8f0adbca8aebcf0a4f0b9b4aeb0b4b3a8a4b8f0b0b4b8b3a9afbcaef0b8b1f0adb8a9afb2f0aeb4baa8b8f0b8b3f0bcaebeb8b3aeb2f2efedefedf2ececf2ecebf2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&title=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares.jpg&description=Tras el aumento descontrolado de la semana pasada, la tasa de cambio a bolívares del dólar disminuyó, mientras, la del petro volvió a subir.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/&text=16+DE+NOVIEMBRE+%2F+%3Cbr%3EEl+d%C3%B3lar+coge+pausa+y+disminuye+mientras+el+petro+sigue+en+ascenso">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.eltubazodigital.com/nacionales/sustituta-de-directv-conozca-los-planes-que-ofrecera-simple-tv-a-partir-de-diciembre/2020/11/16/">SUSTITUTA DE DIRECTV / <br>Conozca los planes que ofrecerá Simple TV a partir de diciembre</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/jorge/">Jorge Brizuela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Brizuela"></span><meta itemprop="datePublished" content="2020-11-16T09:32:21+00:00"><meta itemprop="dateModified" content="2020-11-16T09:33:20-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="16 DE NOVIEMBRE / &lt;br&gt;El dólar coge pausa y disminuye mientras el petro sigue en ascenso"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2019/01/dolares.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="360"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts_mob td_uid_1_5fb28f76ec9c6_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=td_uid_1_5fb28f76ec9c6 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/incluyendo-a-guarico-15-entidades-del-pais-registraron-casos-de-coronavirus-este-domingo/2020/11/16/" rel="bookmark" class="td-image-wrap" title="INCLUYENDO A GUÁRICO / 15 entidades del país registraron casos de coronavirus este domingo"><img width="265" height="198" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Coronavirus-1-265x198.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/Coronavirus-1-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/Coronavirus-1-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/Coronavirus-1-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="Casos del Coronavirus" title="INCLUYENDO A GUÁRICO / 15 entidades del país registraron casos de coronavirus este domingo" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/incluyendo-a-guarico-15-entidades-del-pais-registraron-casos-de-coronavirus-este-domingo/2020/11/16/" rel="bookmark" title="INCLUYENDO A GUÁRICO / 15 entidades del país registraron casos de coronavirus este domingo">INCLUYENDO A GUÁRICO / 15 entidades del país registraron casos de coronavirus este domingo</a></h3>
<div class="td-module-meta-info">
<a href="https://www.eltubazodigital.com/category/titulares/titular-01/" class="td-post-category">Titular-01</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-16T06:58:43+00:00">16 noviembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/locura-trabajaban-en-un-arsenal-y-se-les-ocurrio-vender-armas-y-municiones/2020/11/15/" rel="bookmark" class="td-image-wrap" title="LOCURA / Trabajaban en un arsenal y se les ocurrió vender armas y municiones"><img width="265" height="198" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-265x198.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-300x224.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-768x572.jpg 768w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-485x360.jpg 485w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-696x519.jpg 696w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt-564x420.jpg 564w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/arsenal_opt.jpg 800w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="LOCURA / Trabajaban en un arsenal y se les ocurrió vender armas y municiones" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/locura-trabajaban-en-un-arsenal-y-se-les-ocurrio-vender-armas-y-municiones/2020/11/15/" rel="bookmark" title="LOCURA / Trabajaban en un arsenal y se les ocurrió vender armas y municiones">LOCURA / Trabajaban en un arsenal y se les ocurrió vender armas y municiones</a></h3>
<div class="td-module-meta-info">
<a href="https://www.eltubazodigital.com/category/titulares/titular-03/" class="td-post-category">Titular-03</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T21:52:44+00:00">15 noviembre, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_mob_1 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/asi-funcionara-el-cdi-luis-razetti-en-el-socorro/2020/11/15/" rel="bookmark" class="td-image-wrap" title="Así funcionará el CDI Luis Razetti en El Socorro"><img width="265" height="198" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/11/cdi-luis-razetti-el-socorro-guarico-2-265x198.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/11/cdi-luis-razetti-el-socorro-guarico-2-265x198.jpg 265w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/cdi-luis-razetti-el-socorro-guarico-2-80x60.jpg 80w, https://www.eltubazodigital.com/wp-content/uploads/2020/11/cdi-luis-razetti-el-socorro-guarico-2-485x360.jpg 485w" sizes="(max-width: 265px) 100vw, 265px" alt="" title="Así funcionará el CDI Luis Razetti en El Socorro" /></a></div> <div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/asi-funcionara-el-cdi-luis-razetti-en-el-socorro/2020/11/15/" rel="bookmark" title="Así funcionará el CDI Luis Razetti en El Socorro">Así funcionará el CDI Luis Razetti en El Socorro</a></h3>
<div class="td-module-meta-info">
<a href="https://www.eltubazodigital.com/category/titulares/titular-04/" class="td-post-category">Titular-04</a> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-15T19:12:41+00:00">15 noviembre, 2020</time></span> </div>
</div>
</div>
</div> </div></div></div> 
</div>
<div class="comments td-container" id="comments">
<div class="td-comments-title-wrap ">
<h4 class="block-title"><span>NO COMMENTS</span></h4>
</div>
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/16-de-noviembre-el-dolar-coge-pausa-y-disminuye-mientras-el-petro-sigue-en-ascenso/2020/11/16/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div><div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
</div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='94981' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e1481f51e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="42" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 


<div class="td-mobile-footer-wrap">
<div class="td-container">
<div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" /></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contact us: <a href="/cdn-cgi/l/email-protection#96f3fae2e3f4f7ecf9f2fff1ffe2f7fad6f1fbf7fffab8f5f9fb"><span class="__cf_email__" data-cfemail="640108101106051e0b000d030d100508240309050d084a070b09">[email&#160;protected]</span></a></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span></aside></div> </div>
</div>

<div class="td-mobile-sub-footer-wrap">
<div class="td-container">
<div class="td-sub-footer-menu">
</div>
<div class="td-sub-footer-copy">
&copy; </div>
</div>
</div>
<div class="td-container td-custom-html-mob">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-59850434-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-59850434-2');
</script>
</div><script type="text/javascript">/**
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-59850434-2', 'auto');
ga('send', 'pageview');
*/</script>
</div>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v8.0&autoLogAppEvents=1">
		</script>


<style type="text/css" media="screen">
/* custom css theme panel */
.single .td-post-views {
display: none;
}.td_module_mob_2 .td-module-thumb {
height: 250px;
}
</style>

<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKLZ62T" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>

<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=9.7.3' id='td-site-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>

<script>
    
jQuery().ready(function jQuery_ready() {
                        tdAjaxCount.tdGetViewsCountsAjax("post","[94981]");
                    });
</script>
</body>
</html>
