<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
<title>05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.eltubazodigital.com/xmlrpc.php" />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" /><link rel="icon" type="image/png" href="https://www.eltubazodigital.com/wp-content/uploads/2017/12/favicon-16x16px.png">

<meta name="description" content="Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el dólar, según los encargados de publicarlas." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.eltubazodigital.com/#organization","name":"El Tubazo Digital","url":"https://www.eltubazodigital.com/","sameAs":["https://www.facebook.com/eltubazodigital/","https://www.instagram.com/eltubazodigital/","https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg","https://www.pinterest.es/eltubazodigital/pins/","https://twitter.com/eltubazodigital"],"logo":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#logo","url":"https://www.eltubazodigital.com/wp-content/uploads/2019/10/descarga.png","width":225,"height":225,"caption":"El Tubazo Digital"},"image":{"@id":"https://www.eltubazodigital.com/#logo"}},{"@type":"WebSite","@id":"https://www.eltubazodigital.com/#website","url":"https://www.eltubazodigital.com/","name":"El Tubazo Digital","description":"Portal de noticias de Gu\u00e1rico y Venezuela","publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.eltubazodigital.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#primaryimage","url":"https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg","width":640,"height":427,"caption":"Petro"},{"@type":"WebPage","@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#webpage","url":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/","inLanguage":"es","name":"05 DE FEBRERO / Conozca a c\u00f3mo est\u00e1n el petro y el d\u00f3lar este mi\u00e9rcoles","isPartOf":{"@id":"https://www.eltubazodigital.com/#website"},"primaryImageOfPage":{"@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#primaryimage"},"datePublished":"2020-02-05T14:33:48+00:00","dateModified":"2020-02-05T14:36:10+00:00","description":"Este mi\u00e9rcoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el d\u00f3lar, seg\u00fan los encargados de publicarlas."},{"@type":"Article","@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#article","isPartOf":{"@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#webpage"},"author":{"@id":"https://www.eltubazodigital.com/#/schema/person/9fe58a88ae91b4e2eb17bb760abada69"},"headline":"05 DE FEBRERO / Conozca a c\u00f3mo est\u00e1n el petro y el d\u00f3lar este mi\u00e9rcoles","datePublished":"2020-02-05T14:33:48+00:00","dateModified":"2020-02-05T14:36:10+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#webpage"},"publisher":{"@id":"https://www.eltubazodigital.com/#organization"},"image":{"@id":"https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#primaryimage"},"keywords":"BCV,D\u00f3lar oficial,D\u00f3lar Paralelo,Econom\u00eda,Nacionales,noticias,Petro,Venezuela","articleSection":"Featured,Titular-04"},{"@type":["Person"],"@id":"https://www.eltubazodigital.com/#/schema/person/9fe58a88ae91b4e2eb17bb760abada69","name":"Jorge Brizuela","image":{"@type":"ImageObject","@id":"https://www.eltubazodigital.com/#authorlogo","url":"https://secure.gravatar.com/avatar/832f2689785b1f873ccd40438c72bf55?s=96&d=blank&r=g","caption":"Jorge Brizuela"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed" href="https://www.eltubazodigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Feed de los comentarios" href="https://www.eltubazodigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Tubazo Digital &raquo; Comentario 05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles del feed" href="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.eltubazodigital.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://www.eltubazodigital.com/wp-content/themes/Newspaper/style.css?ver=9.7.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=61179afdbbd6a8d8c8a7f82ae3fcd87d' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css' href='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=d158fac1e2f85794ec26781eb2a38fd9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.eltubazodigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.eltubazodigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.eltubazodigital.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.eltubazodigital.com/?p=74184' />
<link rel="alternate" type="application/json+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles%2F2020%2F02%2F05%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.eltubazodigital.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles%2F2020%2F02%2F05%2F&#038;format=xml" />
<meta property="fb:app_id" content="536795793172087" /><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
        window.tdb_globals = {"wpRestNonce":"7956f4620b","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};
    </script>
<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.eltubazodigital.com\/wp-admin\/","wpRestNonce":"7956f4620b","wpRestUrl":"https:\/\/www.eltubazodigital.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/%year%\/%monthnum%\/%day%\/"};
			</script>

<script>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</script>

<style>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</style>
<meta name="google-site-verification" content="6b9TB2DWDsgdeVmNIhU6_UevoMgOlXSZtYmYdxuXusI" />
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.eltubazodigital.com/",
                    "name": "Inicio"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/titulares/",
                    "name": "Titulares"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/titulares/titular-04/",
                    "name": "Titular-04"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/",
                    "name": "05 DE FEBRERO / Conozca a cómo están el petro y el..."                                
                }
            }    
        ]
    }
</script>

<script>
  window.dataLayer = window.dataLayer || [];
  window.dataLayer.push({'gadwpAuthor': 'Jorge Brizuela', 'gadwpPublicationYear': '2020', 'gadwpPublicationYearMonth': '2020-02', 'gadwpCategory': 'Featured', 'gadwpTag': 'BCV, Dólar oficial, Dólar Paralelo, Economía, Nacionales, noticias, Petro, Venezuela', 'gadwpUser': 'guest'});
</script>
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TKLZ62T');
</script>


<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #000000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #000000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #000000;
                }
                .tdm-btn-style1 {
					background-color: #000000;
				}
				.tdm-btn-style2:before {
				    border-color: #000000;
				}
				.tdm-btn-style2 {
				    color: #000000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #000000;
                    -moz-box-shadow: 0 2px 16px #000000;
                    box-shadow: 0 2px 16px #000000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #000000;
                    -moz-box-shadow: 0 4px 26px #000000;
                    box-shadow: 0 4px 26px #000000;
				}
</style>


<meta property="og:locale" content="es_ES" />
<meta property="og:site_name" content="El Tubazo Digital" />
<meta property="og:title" content="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles" />
<meta property="og:url" content="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el dólar, según los encargados de publicarlas." />
<meta property="og:image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" />
<meta property="og:image:url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" />
<meta property="og:image:secure_url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" />
<meta property="article:published_time" content="2020-02-05T10:33:48-04:00" />
<meta property="article:modified_time" content="2020-02-05T10:36:10-04:00" />
<meta property="og:updated_time" content="2020-02-05T10:36:10-04:00" />
<meta property="article:section" content="Featured" />
<meta property="article:section" content="Titular-04" />
<meta property="article:publisher" content="https://www.facebook.com/eltubazodigital/" />

<meta itemprop="name" content="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles" />
<meta itemprop="headline" content="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles" />
<meta itemprop="description" content="Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el dólar, según los encargados de publicarlas." />
<meta itemprop="image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" />
<meta itemprop="datePublished" content="2020-02-05" />
<meta itemprop="dateModified" content="2020-02-05T10:36:10-04:00" />
<meta itemprop="author" content="Jorge Brizuela" />
<link rel="publisher" href="https://plus.google.com/u/0/b/117980015436426494998/" />
 

<meta name="twitter:title" content="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles" />
<meta name="twitter:url" content="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" />
<meta name="twitter:description" content="Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el dólar, según los encargados de publicarlas." />
<meta name="twitter:image" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@eltubazodigital" />




<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-74184 single-format-standard 05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles global-block-template-9 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li id="menu-item-66515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li id="menu-item-33" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-41" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li id="menu-item-34" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-66516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li id="menu-item-32" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li id="menu-item-66517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li id="menu-item-66518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li id="menu-item-371" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li id="menu-item-372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li id="menu-item-45" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Buscar</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="tdc-header-wrap ">

<div class="td-header-wrap td-header-style-3 ">
<div class="td-header-top-menu-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-4">
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">San Juan de los Morros</div>
</div>
</div>
<div class="td_data_time">
<div>
miércoles, febrero 5, 2020
</div>
</div>
</div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-container-wrap td_stretch_content">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
<span class="td-visual-hidden">El Tubazo Digital</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e3af704b3b3f_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_1_5e3af704b3b3f_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e3af704b3b3f_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="8098392155"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap td_stretch_content">
<div class="td-header-menu-wrap ">
<div class="td-container td-header-row td-header-main-menu black-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/280x96-1-1024x227.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/2_140x48.png" alt="Logo de El Tubazo Digital" />
</a>
<a class="td-header-logo td-sticky-mobile" href="https://www.eltubazodigital.com/">
<img class="td-retina-data" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" alt="Logo de El Tubazo Digital" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="https://www.eltubazodigital.com/noticias-de-guarico/">Guárico</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61"><a href="https://www.eltubazodigital.com/noticias-de-altagracia-de-orituco/">Altagracia de Orituco</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-60"><a href="https://www.eltubazodigital.com/noticias-de-calabozo/">Calabozo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66515"><a href="https://www.eltubazodigital.com/noticias-de-camaguan/">Camaguán</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-53"><a href="https://www.eltubazodigital.com/noticias-de-chaguaramas/">Chaguaramas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-54"><a href="https://www.eltubazodigital.com/noticias-el-socorro/">El Socorro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-59"><a href="https://www.eltubazodigital.com/noticias-de-el-sombrero/">El Sombrero</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-55"><a href="https://www.eltubazodigital.com/noticias-de-guaribe/">Guaribe</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56"><a href="https://www.eltubazodigital.com/noticias-de-guayabal/">Guayabal</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-58"><a href="https://www.eltubazodigital.com/noticias-de-las-mercedes/">Las Mercedes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://www.eltubazodigital.com/noticias-de-ortiz/">Ortiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://www.eltubazodigital.com/noticias-de-san-juan-de-los-morros/">San Juan de los Morros, Cantagallo y Parapara</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-65"><a href="https://www.eltubazodigital.com/noticias-de-santa-maria-de-ipire/">Santa María de Ipire</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-63"><a href="https://www.eltubazodigital.com/noticias-de-tucupido/">Tucupido</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-57"><a href="https://www.eltubazodigital.com/noticias-de-valle-de-la-pascua/">Valle de la Pascua</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66"><a href="https://www.eltubazodigital.com/noticias-de-zaraza/">Zaraza</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-33"><a href="https://www.eltubazodigital.com/sucesos/">Sucesos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36"><a href="https://www.eltubazodigital.com/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-40"><a href="https://www.eltubazodigital.com/opinion/">Opinión</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-41"><a href="https://www.eltubazodigital.com/columnistas/">Columnistas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-34"><a href="https://www.eltubazodigital.com/nacionales/">Nacionales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66516"><a href="https://www.eltubazodigital.com/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-35"><a href="https://www.eltubazodigital.com/educacion/">Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42"><a href="https://www.eltubazodigital.com/entrevistas/">Entrevistas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32"><a href="https://www.eltubazodigital.com/gente-de-mi-pueblo/">Gente de mi pueblo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66517"><a href="https://www.eltubazodigital.com/vuelta-al-campo/">Vuelta al campo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-66518"><a href="https://www.eltubazodigital.com/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-371"><a href="https://www.eltubazodigital.com/farandula/">Farándula</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-373"><a href="https://www.eltubazodigital.com/cine/">Cine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-372"><a href="https://www.eltubazodigital.com/eventos/">Eventos</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44"><a href="https://www.eltubazodigital.com/ciencia-y-tecnologia/">Ciencia y Tecnología</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-45"><a href="https://www.eltubazodigital.com/vida-y-salud/">Vida y Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-46"><a href="https://www.eltubazodigital.com/deportes/">Deportes</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://www.eltubazodigital.com/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.eltubazodigital.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titulares" class="entry-crumb" href="https://www.eltubazodigital.com/titulares/">Titulares</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Titular-04" class="entry-crumb" href="https://www.eltubazodigital.com/titulares/titular-04/">Titular-04</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">05 DE FEBRERO / Conozca a cómo están el petro y el...</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-74184" class="post-74184 post type-post status-publish format-standard has-post-thumbnail category-featured category-titular-04 tag-bcv tag-dolar-oficial tag-dolar-paralelo tag-economia tag-nacionales tag-noticias tag-petro tag-venezuela" itemscope itemtype="https://schema.org/Article" 47>
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/">Titulares</a></li><li class="entry-category"><a href="https://www.eltubazodigital.com/titulares/titular-04/">Titular-04</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles</h1>
<div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T10:33:48+00:00">5 febrero, 2020</time></span>  <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-74184">141</span></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles %0A%0A https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles%2F2020%2F02%2F05%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles%2F2020%2F02%2F05%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0bdb8adc9c8adcbc8cfdfc8dfc2ada2adcee2e3e2f7eeecadecadee4e3ee0e2ade8fef94e2ce3ade8e1adfde8f9ffe2adf4ade8e1ade94e3ee1ecffade8fef9e8ade0e44e24ffeee2e1e8feabefe2e9f4b0e5f9f9fdfeb7a2a2fafafaa3e8e1f9f8efecf7e2e9e4eae4f9ece1a3eee2e0a2ebe8ecf9f8ffe8e9a2bdb8a0e9e8a0ebe8efffe8ffe2a0eee2e3e2f7eeeca0eca0eee2e0e2a0e8fef9ece3a0e8e1a0fde8f9ffe2a0f4a0e8e1a0e9e2e1ecffa0e8fef9e8a0e0e4e8ffeee2e1e8fea2bfbdbfbda2bdbfa2bdb8a2">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&title=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg&description=Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el dólar, según los encargados de publicarlas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&text=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">


<figure id="attachment_42801" aria-describedby="caption-attachment-42801" style="width: 640px" class="wp-caption aligncenter"><img class="size-full wp-image-42801" src="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg" alt="Petro" width="640" height="427" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg 640w, https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro-300x200.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro-630x420.jpg 630w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-42801" class="wp-caption-text">Imagen referencial</figcaption></figure>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong><span style="font-family: 'andale mono', monospace; font-size: 12pt;">San Juan de los Morros.-</span></strong> Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas <strong>el petro y el dólar</strong>, según los encargados de publicarlas. Tanto la moneda estadounidense como la criptomoneda han disminuido su valor en bolívares, con respecto al pasado lunes.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Según el cuadro con los tipos de cambio de referencia que publica el Banco Central de Venezuela, <strong>el dólar oficial está en Bs 73.341,19</strong>. Mientras tanto, el denominado<strong> “paralelo”</strong> se ubica alrededor de los <strong>74 mil 800 bolívares</strong>, en horas de la mañana.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;"><strong>El petro</strong> está tasado en <strong>4 millones 330 mil 778 bolívares con 80 céntimos</strong>, así lo indica el sitio oficial de la criptomoneda. La moneda virtual sufrió un leve descenso de <strong>Bs 39.782,9</strong>; con respecto al lunes 03 de febrero.</span></p>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e3af704b992c_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_2_5e3af704b992c_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e3af704b992c_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="4344915170"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;"><strong><span style="font-family: arial, helvetica, sans-serif; font-size: 14pt;">Tablas informativas:</span></strong></p>
<p><img class="aligncenter size-full wp-image-74188" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-BCV-1.jpg" alt="" width="650" height="368" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-BCV-1.jpg 650w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-BCV-1-300x170.jpg 300w" sizes="(max-width: 650px) 100vw, 650px" /></p>
<p><img class="aligncenter size-full wp-image-74189" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-petro-01-1.jpg" alt="" width="600" height="411" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-petro-01-1.jpg 600w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-petro-01-1-300x206.jpg 300w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-petro-01-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Tasas-petro-01-1-218x150.jpg 218w" sizes="(max-width: 600px) 100vw, 600px" /></p>
<p><strong><span style="font-family: 'andale mono', monospace; font-size: 12pt;">El Tubazo Digital</span></strong></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:16px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Facebook </span>
<div class="fb-comments" data-href="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_3_5e3af704b9c4a_rand td_block_template_9">
<style>
/* custom css */
.td_uid_3_5e3af704b9c4a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_3_5e3af704b9c4a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices">
 <div id="M171522ScriptRootC294908"> <div id="M171522PreloadC294908"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M171522ScriptRootC294908")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M171522ScriptRootC294908");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=294908;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/e/l/eltubazodigital.com.294908.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})(); </script> </div> 
</div></div> </div>
<footer>
 
<div class="td-post-source-tags">
 <ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.eltubazodigital.com/tag/bcv/">BCV</a></li><li><a href="https://www.eltubazodigital.com/tag/dolar-oficial/">Dólar oficial</a></li><li><a href="https://www.eltubazodigital.com/tag/dolar-paralelo/">Dólar Paralelo</a></li><li><a href="https://www.eltubazodigital.com/tag/economia/">Economía</a></li><li><a href="https://www.eltubazodigital.com/tag/nacionales/">Nacionales</a></li><li><a href="https://www.eltubazodigital.com/tag/noticias/">noticias</a></li><li><a href="https://www.eltubazodigital.com/tag/petro/">Petro</a></li><li><a href="https://www.eltubazodigital.com/tag/venezuela/">Venezuela</a></li></ul> </div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles %0A%0A https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles%2F2020%2F02%2F05%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles&url=https%3A%2F%2Fwww.eltubazodigital.com%2Ffeatured%2F05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles%2F2020%2F02%2F05%2F&via=El+Tubazo+Digital">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#447b3731262e212730797471640001640201061601160b646b64072b2a2b3e27256425642787f7292b6421373087e52a64212864342130362b643d642128642087f7282536642137302164292d87ed36272b28213762262b203d792c303034377e6b6b3333336a2128303126253e2b202d232d3025286a272b296b22212530313621206b7471692021692221263621362b69272b2a2b3e2725692569272b292b69213730252a69212869342130362b693d69212869202b282536692137302169292d2136272b2821376b767476746b74766b74716b">
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&title=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles">
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&amp;media=https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg&description=Este miércoles 05 de febrero les traemos las tasas de cambio que tienen establecidas el petro y el dólar, según los encargados de publicarlas.">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/&text=05+DE+FEBRERO+%2F+Conozca+a+c%C3%B3mo+est%C3%A1n+el+petro+y+el+d%C3%B3lar+este+mi%C3%A9rcoles">
<div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
<div class="td-social-but-text">Telegram</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.eltubazodigital.com/internacionales/son-tendencia-que-paso-entre-nancy-pelosi-y-donald-trump-video/2020/02/05/">SON TENDENCIA / Qué pasó entre Nancy Pelosi y Donald Trump (+VIDEO)</a></div></div><div class="td-next-prev-separator"></div></div> <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.eltubazodigital.com/author/jorge/">Jorge Brizuela</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Jorge Brizuela"></span><meta itemprop="datePublished" content="2020-02-05T10:33:48+00:00"><meta itemprop="dateModified" content="2020-02-05T10:36:10-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png"></span><meta itemprop="name" content="El Tubazo Digital"></span><meta itemprop="headline " content="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro.jpg"><meta itemprop="width" content="640"><meta itemprop="height" content="427"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_4_5e3af704bb90a_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5e3af704bb90a"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_4_5e3af704bb90a = new tdBlock();
block_td_uid_4_5e3af704bb90a.id = "td_uid_4_5e3af704bb90a";
block_td_uid_4_5e3af704bb90a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_4_5e3af704bb90a_rand","td_column_number":3,"live_filter_cur_post_id":74184,"live_filter_cur_post_author":"4","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5e3af704bb90a_rand","tdc_css_class_style":"td_uid_4_5e3af704bb90a_rand_style"}';
block_td_uid_4_5e3af704bb90a.td_column_number = "3";
block_td_uid_4_5e3af704bb90a.block_type = "td_block_related_posts";
block_td_uid_4_5e3af704bb90a.post_count = "4";
block_td_uid_4_5e3af704bb90a.found_posts = "4";
block_td_uid_4_5e3af704bb90a.header_color = "";
block_td_uid_4_5e3af704bb90a.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e3af704bb90a.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5e3af704bb90a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5e3af704bd2a5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5e3af704bb90a" href="#">Artículo relacionados</a><a id="td_uid_6_5e3af704bd2e6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5e3af704bb90a" href="#">Más del autor</a></h4><div id=td_uid_4_5e3af704bb90a class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/serie-del-caribe-venezuela-vendio-caro-su-invicto-ante-mexico/2020/02/04/" rel="bookmark" class="td-image-wrap" title="SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/México-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/México-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/México-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Serie del Caribe" title="SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/serie-del-caribe-venezuela-vendio-caro-su-invicto-ante-mexico/2020/02/04/" rel="bookmark" title="SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México">SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/dudas-esto-es-lo-que-se-sabe-de-la-muerte-de-la-sargento-en-el-conopoima-mariola-sarahi-parada-lovera/2020/02/04/" rel="bookmark" class="td-image-wrap" title="DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/11/Fuerte-Conopoima-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/11/Fuerte-Conopoima-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/11/Fuerte-Conopoima-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Mariola Sarahí Parada Lovera." title="DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/dudas-esto-es-lo-que-se-sabe-de-la-muerte-de-la-sargento-en-el-conopoima-mariola-sarahi-parada-lovera/2020/02/04/" rel="bookmark" title="DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima">DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/parque-eneas-perdomo-por-esta-razon-rompieron-tramo-en-avenida-sanjuanera/2020/02/04/" rel="bookmark" class="td-image-wrap" title="PARQUE ENEAS PERDOMO / Por esta razón rompieron tramo en avenida sanjuanera"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/01/trabajos-de-hidropáez-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/01/trabajos-de-hidropáez-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/01/trabajos-de-hidropáez-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PARQUE ENEAS PERDOMO / Por esta razón rompieron tramo en avenida sanjuanera" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/parque-eneas-perdomo-por-esta-razon-rompieron-tramo-en-avenida-sanjuanera/2020/02/04/" rel="bookmark" title="PARQUE ENEAS PERDOMO / Por esta razón rompieron tramo en avenida sanjuanera">PARQUE ENEAS PERDOMO / Por esta razón rompieron tramo en avenida sanjuanera</a></h3> </div>
</div>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/biopago-la-opcion-de-pago-con-petros-cumple-un-mes-inactiva/2020/02/04/" rel="bookmark" class="td-image-wrap" title="BIOPAGO / La opción de pago con petros cumple un mes inactiva"><img width="218" height="150" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Biopago-218x150.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Biopago-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Biopago-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Biopago" title="BIOPAGO / La opción de pago con petros cumple un mes inactiva" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/biopago-la-opcion-de-pago-con-petros-cumple-un-mes-inactiva/2020/02/04/" rel="bookmark" title="BIOPAGO / La opción de pago con petros cumple un mes inactiva">BIOPAGO / La opción de pago con petros cumple un mes inactiva</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5e3af704bb90a" data-td_block_id="td_uid_4_5e3af704bb90a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page ajax-page-disabled" id="next-page-td_uid_4_5e3af704bb90a" data-td_block_id="td_uid_4_5e3af704bb90a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.eltubazodigital.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-author">Please enter your name here</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30" aria-required='true' />
<div class="td-warning-email-error">You have entered an incorrect email address!</div>
<div class="td-warning-email">Please enter your email address here</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
 </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='74184' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c79805c6f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="54" /></p></form> </div>
<p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Aprende cómo se procesan los datos de tus comentarios</a>.</p> </div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_7_5e3af704bfec3_rand td_block_template_9 ">
<style>
/* custom css */
.td_uid_7_5e3af704bfec3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_7_5e3af704bfec3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5464058718840146" data-ad-slot="5497395610"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">
</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_9_5e3af704c05af_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_9_5e3af704c05af"><script>var block_td_uid_9_5e3af704c05af = new tdBlock();
block_td_uid_9_5e3af704c05af.id = "td_uid_9_5e3af704c05af";
block_td_uid_9_5e3af704c05af.atts = '{"custom_title":"Recomendaciones del editor","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_9_5e3af704c05af_rand","tdc_css_class":"td_uid_9_5e3af704c05af_rand","tdc_css_class_style":"td_uid_9_5e3af704c05af_rand_style"}';
block_td_uid_9_5e3af704c05af.td_column_number = "1";
block_td_uid_9_5e3af704c05af.block_type = "td_block_7";
block_td_uid_9_5e3af704c05af.post_count = "3";
block_td_uid_9_5e3af704c05af.found_posts = "5";
block_td_uid_9_5e3af704c05af.header_color = "";
block_td_uid_9_5e3af704c05af.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e3af704c05af.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_9_5e3af704c05af);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Recomendaciones del editor</span></h4></div><div id=td_uid_9_5e3af704c05af class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" rel="bookmark" class="td-image-wrap" title="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/12/El-petro-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Petro" title="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/05-de-febrero-conozca-a-como-estan-el-petro-y-el-dolar-este-miercoles/2020/02/05/" rel="bookmark" title="05 DE FEBRERO / Conozca a cómo están el petro y el dólar este miércoles">05 DE FEBRERO / Conozca a cómo están el petro y...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T10:33:48+00:00">5 febrero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/serie-del-caribe-venezuela-vendio-caro-su-invicto-ante-mexico/2020/02/04/" rel="bookmark" class="td-image-wrap" title="SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/México-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/México-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/México-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Serie del Caribe" title="SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/serie-del-caribe-venezuela-vendio-caro-su-invicto-ante-mexico/2020/02/04/" rel="bookmark" title="SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México">SERIE DEL CARIBE / Venezuela vendió caro su invicto ante México</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T19:01:52+00:00">4 febrero, 2020</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/featured/dudas-esto-es-lo-que-se-sabe-de-la-muerte-de-la-sargento-en-el-conopoima-mariola-sarahi-parada-lovera/2020/02/04/" rel="bookmark" class="td-image-wrap" title="DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/11/Fuerte-Conopoima-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/11/Fuerte-Conopoima-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/11/Fuerte-Conopoima-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Mariola Sarahí Parada Lovera." title="DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/featured/dudas-esto-es-lo-que-se-sabe-de-la-muerte-de-la-sargento-en-el-conopoima-mariola-sarahi-parada-lovera/2020/02/04/" rel="bookmark" title="DUDAS  / Esto es lo que se sabe de la muerte de la Sargento en el Conopoima">DUDAS  / Esto es lo que se sabe de la muerte...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T18:59:45+00:00">4 febrero, 2020</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_10_5e3af704c2905_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding" data-td-block-uid="td_uid_10_5e3af704c2905"><script>var block_td_uid_10_5e3af704c2905 = new tdBlock();
block_td_uid_10_5e3af704c2905.id = "td_uid_10_5e3af704c2905";
block_td_uid_10_5e3af704c2905.atts = '{"custom_title":"Lo m\u00e1s popular","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_10_5e3af704c2905_rand","tdc_css_class":"td_uid_10_5e3af704c2905_rand","tdc_css_class_style":"td_uid_10_5e3af704c2905_rand_style"}';
block_td_uid_10_5e3af704c2905.td_column_number = "1";
block_td_uid_10_5e3af704c2905.block_type = "td_block_7";
block_td_uid_10_5e3af704c2905.post_count = "3";
block_td_uid_10_5e3af704c2905.found_posts = "16892";
block_td_uid_10_5e3af704c2905.header_color = "";
block_td_uid_10_5e3af704c2905.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e3af704c2905.max_num_pages = "5631";
tdBlocksArray.push(block_td_uid_10_5e3af704c2905);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Lo más popular</span></h4></div><div id=td_uid_10_5e3af704c2905 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-218x150.jpg 218w, https://www.eltubazodigital.com/wp-content/uploads/2018/09/Carnet-de-la-Patria_opt-485x333.jpg 485w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la patria" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-destacadas/carnet-de-la-patria-a-quienes-va-dirigido-el-bono-de-reyes/2019/01/08/" rel="bookmark" title="CARNET DE LA PATRIA / Sepa a quiénes va dirigido el Bono de Reyes">CARNET DE LA PATRIA / Sepa a quiénes va dirigido el...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-08T09:12:54+00:00">8 enero, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2019/01/Bonos-carnet-de-la-patria-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Bonos, Carnet de la Patria" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-por-que-algunos-no-estan-recibiendo-sus-bonos/2019/07/26/" rel="bookmark" title="CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo sus bonos?">CARNET DE LA PATRIA / ¿Por qué algunos no están recibiendo...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-26T17:03:30+00:00">26 julio, 2019</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" class="td-image-wrap" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019"><img width="100" height="70" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-100x70.jpg 100w, https://www.eltubazodigital.com/wp-content/uploads/2018/06/Carnet-de-la-Patria-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Carnet de la Patria" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/nacionales/carnet-de-la-patria-cronograma-de-pagos-para-febrero-2019/2019/02/03/" rel="bookmark" title="CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019">CARNET DE LA PATRIA / Cronograma de pagos para febrero 2019</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-03T12:19:52+00:00">3 febrero, 2019</time></span> </div>
</div>
</div>
</div> </div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_11_5e3af705173ab_rand widget widget_categories td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_11_5e3af705173ab"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Categoría popular</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.eltubazodigital.com/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">2784</span></a></li><li><a href="https://www.eltubazodigital.com/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">1821</span></a></li><li><a href="https://www.eltubazodigital.com/sucesos/"><span class="td-cat-name">Sucesos</span><span class="td-cat-no">1735</span></a></li><li><a href="https://www.eltubazodigital.com/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">1404</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-de-guarico/"><span class="td-cat-name">Guárico</span><span class="td-cat-no">1271</span></a></li><li><a href="https://www.eltubazodigital.com/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">1197</span></a></li><li><a href="https://www.eltubazodigital.com/economia/"><span class="td-cat-name">Economía</span><span class="td-cat-no">1176</span></a></li><li><a href="https://www.eltubazodigital.com/farandula/"><span class="td-cat-name">Farándula</span><span class="td-cat-no">1013</span></a></li><li><a href="https://www.eltubazodigital.com/noticias-destacadas/"><span class="td-cat-name">Noticias destacadas</span><span class="td-cat-no">772</span></a></li></ul></div>  </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.eltubazodigital.com/"><img class="td-retina-data" src="https://www.eltubazodigital.com/wp-content/uploads/2018/05/tubazo_logotipo.png" data-retina="https://www.eltubazodigital.com/wp-content/uploads/2018/05/544x180-1024x224.png" alt="Logo de El Tubazo Digital" title="" width="442" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>Sobre nosotros</span></div><div class="footer-email-wrap">Contáctanos: <a href="/cdn-cgi/l/email-protection#95f0f9e1e0f7f4effaf1fcf2fce1f4f9d5f2f8f4fcf9bbf6faf8"><span class="__cf_email__" data-cfemail="60050c141502011a0f0409070914010c20070d01090c4e030f0d">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>Síguenos</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/eltubazodigital/" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/eltubazodigital/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.pinterest.es/eltubazodigital/" title="Pinterest">
<i class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://feeds.feedburner.com/ElTubazoDigital" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://soundcloud.com/eltubazodigital" title="Soundcloud">
<i class="td-icon-font td-icon-soundcloud"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/eltubazodigital" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC19TmXy8X6ThEOHZc6REUKg" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap td_stretch_content">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
</div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&appId=536795793172087&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">Más historias</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/internacionales/son-tendencia-que-paso-entre-nancy-pelosi-y-donald-trump-video/2020/02/05/" rel="bookmark" class="td-image-wrap" title="SON TENDENCIA / Qué pasó entre Nancy Pelosi y Donald Trump (+VIDEO)"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Donald-Trump-y-Nancy-Pelosi-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/Donald-Trump-y-Nancy-Pelosi-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/Donald-Trump-y-Nancy-Pelosi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Donald Trump y Nancy Pelosi" title="SON TENDENCIA / Qué pasó entre Nancy Pelosi y Donald Trump (+VIDEO)" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/internacionales/son-tendencia-que-paso-entre-nancy-pelosi-y-donald-trump-video/2020/02/05/" rel="bookmark" title="SON TENDENCIA / Qué pasó entre Nancy Pelosi y Donald Trump (+VIDEO)">SON TENDENCIA / Qué pasó entre Nancy Pelosi y Donald Trump...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-05T09:27:55+00:00">5 febrero, 2020</time></span> </div>
</div>
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://www.eltubazodigital.com/noticias-de-guarico/capacitan-a-personal-de-salud-lo-que-se-debe-saber-sobre-el-vih/2020/02/04/" rel="bookmark" class="td-image-wrap" title="Capacitan a personal de salud / Lo que se debe saber sobre el VIH"><img width="324" height="160" class="entry-thumb" src="https://www.eltubazodigital.com/wp-content/uploads/2020/02/VIH-sidaaa-324x160.jpg" srcset="https://www.eltubazodigital.com/wp-content/uploads/2020/02/VIH-sidaaa-324x160.jpg 324w, https://www.eltubazodigital.com/wp-content/uploads/2020/02/VIH-sidaaa-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Capacitan a personal de salud / Lo que se debe saber sobre el VIH" /></a></div> </div>
<h3 class="entry-title td-module-title"><a href="https://www.eltubazodigital.com/noticias-de-guarico/capacitan-a-personal-de-salud-lo-que-se-debe-saber-sobre-el-vih/2020/02/04/" rel="bookmark" title="Capacitan a personal de salud / Lo que se debe saber sobre el VIH">Capacitan a personal de salud / Lo que se debe saber...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T20:46:43+00:00">4 febrero, 2020</time></span> </div>
</div>
</div>
</div>


<style type="text/css" media="screen">
/* custom css theme panel */
.td-excerpt{
color: rgb(42,42,42);
}.td-next-prev-wrap a {
border: 1px solid rgb(42,42,42);
color: rgb(42,42,42);
}.footer-email-wrap a {
color: white!important;
}.td_block_12 .td_module_11 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-read-more {
display: none;
}.td_block_24 .td_module_mx16 .td-excerpt{
font-size:15px;
}

.td-header-main-menu .sf-menu>li>a {
padding: 0 16px;
}.td_module_4 .td-excerpt {
text-align: justify;
}
</style>
<link rel='stylesheet' id='dashicons-css' href='https://www.eltubazodigital.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css' href='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.7.3'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=d158fac1e2f85794ec26781eb2a38fd9'></script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/www.eltubazodigital.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.eltubazodigital.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script async="async" type='text/javascript' src='https://www.eltubazodigital.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Juan de los Morros, VE","api_location":"San Juan de los Morros","api_language":"es","api_key":"5420e9f6068e46999e58c331b533ca02","today_icon":"few-clouds-d","today_icon_text":"algo de nubes","today_temp":[28.300000000000000710542735760100185871124267578125,82.900000000000005684341886080801486968994140625],"today_humidity":43,"today_wind_speed":[1.5,0.90000000000000002220446049250313080847263336181640625],"today_min":[28.300000000000000710542735760100185871124267578125,82.900000000000005684341886080801486968994140625],"today_max":[28.300000000000000710542735760100185871124267578125,82.900000000000005684341886080801486968994140625],"today_clouds":19,"current_unit":0,"forecast":[{"timestamp":1580914800,"day_name":"Mi\u00e9","day_temp":[31,88],"owm_day_index":0},{"timestamp":1580947200,"day_name":"Jue","day_temp":[30,86],"owm_day_index":3},{"timestamp":1581033600,"day_name":"Vie","day_temp":[30,85],"owm_day_index":11},{"timestamp":1581120000,"day_name":"S\u00e1b","day_temp":[30,85],"owm_day_index":19},{"timestamp":1581206400,"day_name":"Dom","day_temp":[31,88],"owm_day_index":27}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[74184]");
                });
            
</script>
</body>
</html>


